Motoventilador aacondicionado renault clio I

Tengo un clio alise, 1,2 1996, motor e7f, vf1b57ab514735891, me ha dejado de trabajar el moto ventilador del habitáculo, tanto el calefacción como en a acondicionado. Primero me estuvo fallando cuando ponía el aire a trabajar que lo apagaba cuando lo quería volver a encender ya no funcionaba hasta que ya no va de ninguna manera.
El caso es que cuando lo enciendo siento un ruidito como si alguna ruedecilla dentada estuviera trabada, he revisado los fusibles y están bien.
Si pudiera darme su criterio de por donde podría estar el fallo, el compresor por cierto si que funciona cuando lo enciendo y la calefacción también pero claro al no forzar el tiro de aire el ventilador pues no hay nada
Le agradezco de ante mano vuestro tiempo y le saludo atentamente
{"lat":81.7231876182116,"lng":-110.390625}
1

1 respuesta

Respuesta
1
Accede al GMV (ventilador) del habitáculo por la parte del motor. En la caja de agua del limpiaparabrisas.
Comprueba si llega corriente y masa en la conexión del GMV cuando está seleccionada una velocidad cualquiera del GMV.
Si no llega, tienes la caja de resistencia mal, o las conexiones quemadas de esa
Hola Reverdial:
Muy amable por su pronta respuesta, ya me temía que podía ir por ahí el problema pues he leído algunas otras respuestas suyas, ya he demontado las rejillas de la caja de agua pero al ver lo que hay dentro me dio un gran tuyo pero haré lo que usted me dice solo que no me queda claro cual es la conexión del gmv pero lo mirare y le coemento luego
No finalizo aun la pregunta, le mantengo la tanto.
Agradeció eternamente por vuestra ayuda y le slaudo una vez más
La conexión del GMV (Ventilador) creo que lleva un trozo de instalación con dos cables, y sale de ese GMV.
Si tienes más dudas, me das un correo electrónico.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas