Problema con el arranque Seat Cordoba 2002

Respuesta de
a
Usuario
Buenas noches,
Se que es especialista en Renault, pero quizás pueda ayudarme con los síntomas para poder encontrar la solución.
Tengo un Seat Cordoba 1.4 del 2002 que hace tiempo que no se mueve (un par de meses) por diferentes cuestiones. En ese intervalo de tiempo la batería se ha agotado, y he ido a comprar una exactamente igual a la que tenía y con la que funcionaba sin problemas (Varta B18).
La cuestión es que monto la batería, da electricidad, pero a la hora de arrancar no hay manera. El motor de arranque hace su trabajo, pero no termina de arrancar. Tiene gasolina y en principio no aprecio ninguna pérdida. Hasta ese parón el coche funcionaba sin problemas y arrancaba a la primera
¿Dónde puede estar el problema? Eléctrico, ¿gasolina...?.. Que me recomienda.
Muchas gracias.
Avatar
Experto
Hola: Los caches cambian físicamente pero más o menos, todos funcionan igual.
Vamos a comprobarlo.
Suelta el cable de una bujía o la bobina y pon una bujía por fuera de forma que el cuerpo de la bujía pegue en masa. Da el arranque y comprueba si salta chispa viva.
Suelta el manguito de entrada de la rampa de inyección y da el contacto para ver si sale gasolina con fuerza.
Me dices lo que falla para localizar el fallo.
Saludos de rverdial.
Usuario
Buenas...
He probado a soltar uno de los cables de bujía, y parece que suelta chispa. No se si suficiente o no, pero suelta.
Por otro lado, después de desmontar toda la pieza de plástico que protege el motor, he encontrado dos manguitos que creo que son los que conducen la gasolina. Hice la prueba de soltarlos y darle al contacto, y soltaba algo de gasolina. La duda es si realmente es la que trae del tanque o era la que quedaba dentro del circuito, que debía ser bastante porque al quitarlo derramó.
No sé... se me ocurre comprobar las bujías, o que se esté colando aire en el sistema,.. no sé.
La bomba de gasolina en estos coches,... ¿está en el depósito?.. es que no consigo dar con ella dentro del habitáculo del motor.
Gracias de antemano y a ver si me ayuda a dar con la solución.
Avatar
Experto
Hola: Seguramente no llega gasolina porque cuando funciona la bomba, sale mucha gasolina por el manguito. Llega incluso a asustar. Sale como un grifo imparable.
La bomba de gasolina los coches actuales la llevan en el depósito.
Comprueba esto en la caja de fusibles del habitáculo http://i51.tinypic.com/716v6v.jpg
Y esto http://i52.tinypic.com/9labo8.jpg
Saludos de rverdial.
Usuario
Buenas nuevamente,
Por diferentes circunstancias personales no he podido probar los fusibles ni los relés. Solamente quiero decir que en cuanto me sea posible hago la prueba.
También me han comentado que en estos modelos suele fallar el relé 109, que parece que tiene que ver con el funcionamiento de la bomba de inyección.. ¿es posible?.
En cuanto haga la prueba informo del resultado.
Muchas gracias.
Avatar
Experto
Hola: Claro que puede fallar ese relé. Por eso te doy esos enlaces.
Saludos de rvedial.
Usuario
Buenas,
He probado lo que me sugirió, pero hay un problema: los esquemas de los fusibles y de los relés no se parecen en nada a lo que hay realmente.
Los fusibles solamente están dispuestos en una fila, de manera vertical. Y los relés, no están distribuidos igual, de hecho solamente hay cuatro (nº 167,405,19,100).
Aún así, y con el manual en la mano, he verificado todos los que podía tener relación con la bomba de inyección o gasolina, y aparentemente están todos correctos.
En las consultas anteriores no comenté que es 8 Válvulas... no se si tendrá un cuadro diferente.
¿Alguna otra sugerencia?...
Gracias.
Avatar
Experto
Hola: Eso lo cambia todo.
Saca unas fotos de la caja de fusibles y me las mandas a miexperto@terra.es junto con este enlace para reconocer la pregunta http://www.todoexpertos.com/mitodoexpertos/answer/2573412/problema-con-el-arranque-seat-cordoba-2002
Saludos de rverdial.
Usuario
Enviado.
Gracias.
Avatar
Experto
Ya lo vi y te mandé la foto modificada.
Espero que te valga.
Saludos de rverdial.
Usuario
Primero que nada disculpas por la tardanza en la respuesta.
Pues cuestiones laborales aun no he podido probar el puentear el relé. Por adelantarme a lo que puede pasar, ¿podría probar algo más a parte de eso?, es decir, suponiendo que no pase la electricidad.
Gracias y un saludo.
Avatar
Experto
Hola: Tienes que seguir los pasos que te doy, porque bastante complicado es ya hacerlo sin ver el coche.
No recuerdo tu correo.
Saludos de rverdial.
Usuario
Buenas,
He hecho la prueba que me indicabas, puenteado el terminal 30 con el 87 del relé 167. Hice la prueba con una lámpara en el fusible nº 7, y efectivamente pasa electricidad.
Por cierto, cuando pongo el contacto se oye un zumbido en la zona central del motor, que con el relé puesto dura casi un minuto, pero puenteado es constante. Supongo que será normal al estar puenteado el relé.. ¿cierto?
Tiene pinta de no ser eléctrico.. ¿verdad?
Reenvío la misma respuesta al correo para que puedas detectar la consulta.
Gracias.
Avatar
Experto
Abre el correo.