Problema en arranque Megane II

Estimado señor,
acudo a Ud porque tengo un problema con mi Megane II ( llevo ya tantos problemas que perdí la cuenta).
Resulta que hace unos días empezó a darme un problema de la siguiente forma: arranco correctamente y tras unos segundos al ralentí se para sólo. Los primeros días me decía "REVISAR INYECCIÓN", aunque últimamente ya no sale ese mensaje. Para resolver el problema tengo que dar un acelerón cada vez que veo que se va a parar, así durante unos segundos (menos de medio minuto).
Sé que debería llevarlo a un taller de Renault, pero es que llevo tantos problemas (=dinero) con el coche que ya no puedo seguir pagando más averías (y más teniendo en cuenta lo que cobran en la casa oficial). Un amigo que entiende bastante de estas cosas tiene la hipótesis de que es la caja de mariposas (yo ni sé lo que es eso), ¿es posible?. En ese caso podría cambiármela él pero desearía asegurarme.
¿Alguna idea al respecto?
Muchas gracias con antelación

1 respuesta

1
Respuesta de
Hola: Aunque tengas pánico a la casa, yo lo llevaría aunque solo sea para asegurarme de lo que tiene.
Hacer un control de los calculadores supone media hora de mano de obra. Nadie te obliga a repararlo allí si no quieres. Que te enseñen el fallo en la CLIP o te den una impresión de la pantalla de fallos.
Si quieres hacer unas pruebas antes, quita el captador de punto muerto superior (PMS) y límpialo. Es lo más probable que le pase.
La caja de mariposas son palabras mayores, por lo que no te aventures a cambiarla sin más.
La inyección se rige por un montón de parámetros que pueden dar código de avería. No vamos a cambiarlos todos.
Saludos de rverdial.
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje