Ruben Diaz

Ruben Diaz

 Argentina @rubendiaz2 desde - visto
Preguntar

Actividad pública reciente

Ha valorado "Excelente" la respuesta

Vencimiento entre dos fechas excel

respondió: Pon la siguiente fórmula en la columna G =SI(A2<H2,"ok","vencido") copia o arrastra la fórmula hasta el final de tus fechas Saludos. Dante Amor