ortizvarela

ortizvarela

@ortizvarela desde - visto
Preguntar

Preguntas esperando respuesta

Actividad pública reciente

Ha preguntado en el tema en

Calcular campo en Access de dos tablas

La pregunta es sobre Access, tengo una tabla (IRPF) donde tengo un campo que es Nº HIJOS, en otra tabla (CONCEPTOS SALARIALES), tengo el campo PLUS AYUDA POR HIJO, tengo que calcular el resultado y guardarlo en una de las dos tablas, la formula es Nª...
Ha valorado "Excelente" la respuesta

Valor de meses entre dos fechas

respondió: A partir de la versión Excel 2007 contamos con una función llamada Fin. Mes que nos da el nro del último día del mes. Entonces la fórmula sería así para fechas ubicadas en A1:B1 =FIN.MES(A1;0)-A1-DIA(B1) Estoy utilizando pto y coma como separador ....
Ha valorado "Buena" la respuesta

Celdas que cambien de color segun el resultado de otras

respondió: Te pongo ejemplo para la celda B4: En Inicio, formato condicional, nueva regla, añades la fórmula =suma($H$4:$H$15)>1200 p. ej. y le pones como formato una trama roja p.ej. De ahí puedes copiar el formato a todas las celdas que lo tengan igual o...
Ha valorado "Excelente" la respuesta

Valor en una celda y compararla con una tabla para extraer otro valor

respondió: Pongo el ejemplo adjunto: Se usa la fórmula BUSCARV con el tercer argumento un 1, importante y la tabla (I1:J12) en orden ascendente. En B1 =+BUSCARV(A1;$I$1:$J$12;2;1)