No tengo señal con el hdmi en mi televisor SAMSUNG

Tengo un televisor samsung mod:LE32S86BDX/XEC

Tenia conectado un decodificador (engel) en mi tv por hdmi I, el deco se bloqueo y conecte otro que si funciona en otra tv, pero me sale el mensaje de (sin señal)

Lo conecto al hdmi II y aqui si funciona me reparan el deco lo conecto al hdmi II y bien, después de unos días se bloquea otra vez el deco, lo quito conecto el otro y me dice que (sin señal).

Ahora no me funciona ninguna entrada hdmi ni la I ni la II he probado todo resetear etc ya no se que hacer espero que alguien pueda ayudarme un saludo a todos y

1

1 Respuesta

625 pts. estudiante de medicina veterinaria y zootecnia pero con...

¿Has intentado conectar al HDMI otro aparato que no sean los deco? ¿Para probar que no sea el puerto el que este fallando? Posiblemente en que se bloquea el deco, te este quemando los puertos.

He conectado otro deco de tv por cable que en la otra tv funciona perfectamente y en esta también funcionaba sin problemas, pero no he probado otra cosa, como video consola o algo si

Podrías intentarlo, pero por lo que me comentas se me hace que en el bloqueo del deco1 afecto a tus puertos HDMI. Y tu lo único que podrías hacer es una confirmación conectando cualquier otro aparato. Es más si el deco2 tiene para conectar a tu tele por cables rca podrías intentarlo si ves que el deco funciona y da señal quiere decir que el problema se ubica en tus puertos causado por el deco1

Gracias por tu ayuda ,conectar una video consola y te cuento, 

Hola de nuevo, he conectado la play y nada (sin señal ),

A través de RCA si se ve

Ya no se que puede ser

Fueron tus puertos HDMI los que se quemaron cuando se bloqueo el equipo deco seguramente por desgracia en eso ya no te puedo ayudar mucho más solo que un técnico lo cheque físicamente.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas