Easy tv

Soy el chico de que tenia problemas con el moretv al final lo he solucionado, me faltaba poner el archivo key en la carpeta del moretv y con el wilma he hecho lo que me dijiste pero tengo un problema:se me oyen todos los canales bien menos el canal plus se oye como si estuvieran lejos y el ruido de cuando esta codificado en una televisión sin cana+. En un foro ponía que se tiene que configurar el easy tv pero no se a ver si me puedes ayudar
1

1 respuesta

Respuesta
1
Otra vez.
Lo del ruido del Plus sin descodificar es un problema más propio del Cpluswin que del wilma. ¿Seguro qué lo tienes configurado como detector automático de descodificación? Esto es dejar pulsado el icono que parece una pirámide. Lo digo, porque al autodetectar, directamente el Wilma presiona o no el icono de "silenciar sonido original" (aunque claro, también lo puedes hacer a mano). Este icono es el altavoz, cuarto icono comenzando por la izquierda.
En cualquier caso, si aun así no te sirve, esto es porque no tienes en las configuraciones de sonido de tu tarjeta de audio puesto en Mute la "linea de Entrada" (supongo que tendrás la Easy Tv conectada a la tarjeta de sonido a través de la linea de entrada, ¿no?)
Un abrazo, espero que con esto te sea suficiente...
(Je je, mira que no poner el Key.txt... je je, perdona, pero es que no te lo mencioné porque pensaba que ya lo tenías, ya que en casi todas las páginas desde donde te puedes bajar el moretv y el wilma te avisan de que te lo bajes también).
Bueno colega, ya sabes que estoy para lo que quieras.
He entrado en el easy tv en configuración es esta localización spain, cable catv.idioma-spanish.audio-linea de entrada. Pero me creo que tengo otro problema que al igual es la causa. Cuando entro en easy tv en pmctv y en fm me sale esto:sorry, you have no video capture hardware. Yo flipo colega ahora que hago lo dejo como esta. Bueno voy a seguir con el wilma a ver si soluciono algo espero tu ayuda
Ahora si que has dado en el clavo después de haber tocado todo, he puesto air antena en vez de cable como tu has dicho y me funciona perfecto
En la configuración no tienes que poner cabletv, sino Air-antena.
Lo de que en algún momento no te detecte el chip que no te preocupe, mientras hayas conseguido ver la tele, es que el chip funciona perfectamente.
No me has dicho si lo del Wilma que te he dicho lo has solucionado. ¿Ya ves todo correctamente? ¿Lo oyes todo correctamente?.
Por cierto, cuando consigas que el moretv te funcione correctamente no vuelvas a poner el Easy TV, que no vale pa ná, je je
Un abrazo
PD: comentame cualquier otra cosa que te falle, pero también comentame si te soluciona algo los pasos a seguir que te doy, que en este mensaje no me has dicho nada del Wilma y ya no se si te funciona bien, ¿ok?

Añade tu respuesta

Haz clic para o
El autor de la pregunta ya no la sigue por lo que es posible que no reciba tu respuesta.

Más respuestas relacionadas