Problema con la red

Tengo una red instalada con un Ordenador que tiene NT 4.0 a este servidor que tiene un dominio tengo conectados unos equipos, y luego tengo otros ordenadores que forman parte de un grupo de trabajo que tiene el mismo nombre que el dominio del NT, pero que no están conectador al servidor; hasta aquí todo correcto, últimamente agregué al servidor NT un equipo con Windows XP Professional, el problema que se me plantea es el siguiente, ahora los equipos que forman parte del grupo de trabajo no pueden acceder al equipo que forma parte del servidor que tiene instalado XP, tiene la unidad c compartida, pero no me deja acceder, en cambio al revés si, el equipo del xp si puede acceder a los equipos que forman parte del grupo de trabajo
A ver si me pueden indicar como puedo solucionar este problema
Un saludo y Gracias

1 Respuesta

Respuesta
-1
Mmm... no estoy muy familiarizado en redes pero puedo sugerirte,,, cuando se asigna windows XP como el servidor de la red,, al compartir la red y el internet, asegurate de que no se active automáticamente el firewall que tiene windows XP incluido eso avceces da muchos problemas, también puedes correr el asistente de la red, para configurarlo de manera lógica, vas a conexiones de red y en el menu de la izquierda dice "configurar una red domestica" ahí asignas a esa maquina como el servidor, y cuando acabes de configurar con ese asistente te va a preguntar si quieres hacer un disco de configuración para otras maquinas, seria bueno probar para que así metas ese disco en los demás equipos y los configures con la misma configuración de win XP.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas