Entrada en dominio muy lenta...

Hola.
Tengo problemas cada vez que configuro un pc bajo dominio. El tema es que cuando están en grupo de trabajo la entrada en Windows es normal, pero cuando los configuro bajo dominio, desde que inserto el nombre de usuario y clave hasta que aparece el escritorio completo puede tardar de 3 a 4 minutos, en los mejores casos. Si tuvieras algún truco sería fantástico, porque tengo a muchos clientes jodidos en ese sentido. Gracias de antemano.
Perdona si recibes este mensaje 2 veces pero la primera vez se me bloqueo el equipo justo en el envío y se si te llegará.
Un saludo.
1

1 Respuesta

35.650 pts. 20 años de experiencia en Informática
Habría que ver las directivas de seguridad a la entrada en el dominio, si tienes active directory o no, y si es así, cómo lo tienes configurado. En fin hay que mirar un montón de cosas que podrían hacerte este efecto, pero yo me decantaría por las directivas de seguridad y por el logon de inicio de los usuarios
Perdón por no ser más concreto. Normalmente configuro el active directory con las directivas tal y como vienen estándar. En cuanto lo tengo activo voy añadiendo los usuarios sin especificar ninguna seguridad en concreto, todo el mundo es igual en la red. Bueno espera puedas concretarme un poco más tu, sino gracias de todas formas.
Saludos
En principio es de las cosas que "hay que verlas" para sacar conclusiones, pues en este foro nos podríamos llevar la tira haciéndonos preguntas. A groso modo yo miraría que el disco diro del servidor esté correctamente (ntfs, etc) y asegurarme que la electrónica también esté bien (me refiero ha cableado, tarjetas, hubs, swtich y routers). A mi me ha pasado algo parecido pero con un solo equipo y era de la tarjeta de red.
Prueba y que tengas suerte

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas