Automovilismo

1.868 seguidores
Preguntar
Pregunta en y en 2 temas más de

Ayudenme tengo un clio y cuando alcanza su temperatura pierde fuerza va mal y se para y no deja arrancar hace el intento pero n

Solo arranca cuando esta frío me en dicho que es de el cigüeñal que se encasquilla cuando se calienta por favor decirme algo es 1.5 dci65 cv
Pregunta en y en 3 temas más de

El Centralizado no funciona y no arranca una Renault megane 99

Tengo una Renault megane 99 que se ha bloqueado el centralizado antirrobo y no funciona se cierra por llave, no me arranca el coche lo intentaba varias veces pero no s enchega, he leído que se puede desbloquear con un condigo no tengo el código .como...
Sin respuestas
Pregunta en y en 2 temas más de

Mi Volkswagen polo tiene el ralentí muy alto

Tengo otro quebradero de cabeza... Hace unos meses ( octubre ) compre un Volkswagen polo 1.6 gasolina 75cv, al principio iba bien muy fino ... Poco a poco he ido viendo que le cuesta mucho bajar las rpm... Al principio las tenia en 1000 ahora en frío...
Pregunta en y en 2 temas más de

¿Nissan almera 2.2 dci bomba inyección?

Tengo un nissan almera le ocurre lo siguiente desde hace un año, ya no de que hacer. El coche cuando voy en marcha de repente deja de acelerar fuerte, es como si se le quitase el turbo y fuera en armosferico incluso menos potencia que atmosferico...
Pregunta en y en 3 temas más de

FIAT BRAVO 1.9 D MULTIJET (120cv) cambio pastillas de freno y discos

Tengo un Fiat Bravo 1.9 D MULTIJET (120cv) de junio del 2008 y estoy bastante perdida con el tema del cambio de las pastillas de freno ya que mi coche no tiene chivato que me avise de este cambio. Tengo anotados los últimos cambios que hice y son las...

Bombillas LED en el Kia rio

Quise ponerle unas bombillas les a mi Kia pero no funcionaron bien ya que solo prenden las de alta o las de baja según la posición. Al medir con tester la corriente me di cuenta que cuando pongo las luces bajas entre el negativo y positivo marca 14v....
Sin respuestas
Pregunta en y en 1 temas más de

¿Es necesario configurar los sensores de presión?

Voy a coger 2 llantas con las ruedas de invierno y con la válvula de presión tpms. Mi coche es un renault megane berlina gt style energy TCe 115. Quería saber si montando las ruedas sin más los sensores de presión funcionan o si hay que llevarlos a...
Pregunta en y en 2 temas más de

Renault Laguna ll, tienen un temblor

Tengo un Laguna ll y de un par de días, al girar a derecha o izquierda o pisar el freno, empezá a temblar y tiene tendencia de pararse. Se nota más en dentro. El sonido del motor no a cambiado.
Pregunta en y en 2 temas más de

Ruido salpicadero al pisar el embrague

Tengo un Renault Fluence 1.5 DCI 110CV. Al pisar el embrague (desde que pongo el pie y hasta que llego al tope) se oye un ruido en el salpicadero, como una vibración acompañada de ruido. Cuando lo suelto, deja de escucharse el ruido.
Pregunta en y en 3 temas más de

Megane1.9 dci 2001 no arranca la maquina da error del sensor del árbol de levas y fallo en inyector 1 y 4 le cambie el sensor y

Lo he llevado al taller y el mecánico al metefle le da fallo de inyector 1 y 4 y sensor del árbol de levas se lo puse y sigue igual consiguieron arrancarlo una vez y se mantuvo 5 horas si problemas todo perfecto pero a la mañana siguiente no arrancaba

Mejores expertos últimos 100 días

Mejores expertos total