Contar duplicados

Quisiera saber si hay una forma de contar, o más bien localizar los datos duplicados de una columna y que me los de en otra celda.
Gracias

1 respuesta

1
Respuesta de
Hola,
Puedes Utilizar la función CONTAR. SI
Si tienes los datos en la columna A, coloca en la columna B la siguiente fórmula así:
=CONTAR.SI($A$1:$A$100;A1)
Cambia el ango de la Matriz $A$1:$A$100 donde se buscara el criterio en este caso A1, te dará como resultado la veces que existe este dato en la matriz, si esta repetido más de una vez el resultado sera mayor o igual a 2.
Saludos Leone.
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la respuesta que estabas buscando? Puedes explorar otras preguntas del tema Microsoft Excel o hacer tu propia pregunta: