Problemas de temperatura

Hola, mira, tengo un opel corsa 1.0 del 91, me iva todo perfecto hasta que hace poco empezó a subir la temperatura un poco más de lo normal, pensando que era un manguito que perdía agua se lo cambié, lo volví a poner en marcha y resulta que no perdía, pero la temperatura subía y el radiador y los dos manguitos estaban fríos, pensando que era la bomba del agua, se la cambié pero el coche sigue igual, la temperatur del motor sube, pero los maguitos y el radiador fríos.la temperatura del motor me la marca bien en el tablero, pero el ventilador no salta.mi pregunta es que que podía ser, de donde viene el fallo, es que no entiendo que el radiador esté frio cuando la bomba es nueva, el radiador lo saké y lo limpié pero sigue igual.
Saludos y gracias
1

1 respuesta

1
Respuesta de
Por los síntomas que me dices me suena a termostato mecánico que lleva en la culata.
Me da la impresión que no habré y es por lo que no deja pasar el agua al radiador.
solucion desmontalo y calientalo con un mechero si no se habre cambialo.
Hola que tal, soy el mismo, mira, creo que lleva un termostato en la bomba, ¿no? La verdad que no lo se je je, si es así te puedo decir que no lo tiene, lo compré nuevo, pero no se lo puse, porque e quedaba un poco raro y no estaba seguro que ese fuera su sitio, si lo lleva en otro lugar, ¿dónde lo lleva?
(Perdona mi ignorancia je je)
Saludos y gracias de nuevo
Lo lleva en uno de los extremos del tubo que le entra al radiador por arriba.
Lo lleva en el extremo que va en el motor.
De ahí le sale el agua al radiador cuando abre el termostato.
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la pregunta que estabas buscando?
Puedes explorar otras preguntas del tema Automóviles y Vehículos o hacer tu propia pregunta: