Instalación fallida de Windows XP Pro

Hola:
Antes que nada saludos desde Michoacán.
Intenté instalar Windows XP Profesional para lo cual procedí a formatear y particionar los discos duros con la utilería Seagate Discwizard en el modo completo(full) para asegurarme de una instalación limpia. El problema es que el proceso sigue su curso normal hasta llegar a la etapa de la configuración del hardware en el sistema, y precisamente en el primer reinicio, ya no prosigue con el proceso de carga el sistema. En lugar de eso me aparece un aviso con la siguiente leyenda "Se ha encontrado un problema y Windows ha sido apagado para evitar daños al equipo.
BAD_POOL_CALLER
Si esta es la primera vez que ve esta pantalla de error de detención, reinicie el equipo. Si esta pantalla aparece tra vez, siga los siguientes pasos:
Compruebe que cualquier hardware y software está correctamente instalado. Si es una nueva instalación, contacte con su proveedor de hardware o software para obtener actualizaciones de Windows que pueda necesitar.
Si los problemas continúan, deshabilite o elimine cualquier nuevo hardware o software instalado. Deshabilite las opciones de memoria de la BIOS como caché o vigilacia... Etc".
El asunto es que otras ocasiones ya había instalada sin ningún problema el Sistema Windows XP Profesional lo cual me sorprendió este conflicto hoy que intento instalarlo nuevamente.
Como dato adicional, le diré que sustituí la tarjeta de gráfica video que viene por default en el Motherboard (placa base), por una ATI Radeon 8500 LE. De manera personal sospecho que posiblemente este cambio de hardware es el que me esté dando problemas; ya que antes de este cambio de hardware no tuve ningún problema con los sistemas operativos.
Ojalá me pudiera ayudar, de antemano le doy las gracias por atender mi solicitud.
Atentamente: Ernesto Flores Godínez
0

Añade tu respuesta

Haz clic para o