Rthdcpl

Hola Experto,
Me he bajado la actualización para solucionar el problema pero me dice que hay una incompatibilidad con el idioma ¿Cómo lo puedo solucionar?
Gracias.
1

1 respuesta

Respuesta
1
Si tu SO es en Español y te has bajado el aprche en Español., descarga el parche en Inglés, en la página de descarga del parche selecciona el Inglés y prueba.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas