Episuite ver 4.0 y SQL ver. 7.0

Mi pregunta es si es compatible el Episuite Ver. 4 con el SQL Server Ver. 7.0
Lo que deseo hacer es que el Episuite de dicha versión me reconozca una
base de datos de Sql 7.0 server y trabajar posteriormente en una aplicación
de Visual Basic 6.0 y SQL server.
Gracias.
1

1 respuesta

Respuesta
No se lo que es el "Episuite". Explicame lo que es e intentaré ayudarte.
Un saludo
Salvador Ramos
www.helpdna.net

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas