Modem que no marca...

Hola majete.. Seguro que tu me puedes ayudar, tengo un Pentium 4 con un modem interno, está configurado, habilitado, ¿reconocido por mi sistema operativo Win XP... Por que no marca? Solo oigo que descuelga y que cuelga.. Unas veces me dice que no tiene tono de marcado y otras que la linea está ocuapda.. ¿qué debo hacer? Gracias.
1

1 Respuesta

57.475 pts.
En el caso de la version de windows XP hasta el momento es difícil saber si es problema del modem o del sistema operativo, sin embargo, hay un par de cosas por hacer, una de ellas es determinar si el tiempo de espera es suficiente ( no muy largo no muy corto) y si los drives del modem son correctamente instalados, y es que windows XP tiene la mala costumbre de darte de alta un modem y en realidad tienes otro, esto se debe a que tiene una lista de modem y si no encuentra el que físicamente tienes te instala uno equivalente, pero a veces esto no es totalmente compatible, por otro lado, hay una secuencia de instrucciones adicionales, para esto, es necesario saber el tipo de modem exacto que tienes, si deseas saberla, mandame el modelo y a vuelta de correo te envío la secuencia de comandos.
Es un Generic soft k56 data....
El modem que me especificas es el que te instala windows, por lo que no esta debidamente configurado.
Para saber si realmente se instalo, necesitas abrir el equipo y verificar el chipset del modem para verificar el modelo y marca del mismo. Y entonces buscar los drives de esa marca y modelo para windows XP.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas