Renault Megane en marca enciende los testigos de aceite y stop y se apaga.

Tengo un Renault Megane 1.4 que esta presentando el siguiente problema; estando en marcha me enciende los testigos de aceite y stop y se apaga. Lo que hago darle encendido nuevamente y arranca normal; luego de recorrer unos kilómetros sucede lo mismo. Tampoco me muestra oil ok al momento de antes de encenderlo. Le he colocado el scanner y no arroja ningún error. Quisiera saber su opinión al respecto.

1 Respuesta

Respuesta

Fíjate bien.

¿Se encienden los testigos y se para?, o ¿Se para y se encienden los testigos?

¿Se para al ralentí? O sea, ¿cuándo dejas de acelerar?

Se encienden los testigos y se apaga, se baja la aceleración y se detiene el vehículo. Luego le doy arranque y enciende normal. Pareciera que se aislara algún sensor cuando el carro se calienta.

Si se enciende el testigo del aceite antes de pararse el coche, le falta presión, o el captador (manocontacto) está defectuoso.

Pero nunca he tenido un caso en un Renault, que se pare el motor por eso. Lo normal es que primero se pare el motor, y seguidamente se enciendan los testigos.

Vas a probar a desconectar ese manocontacto para ver si con él desconectado, se para el motor o se enciende el testigo del aceite (que no debiera).

El escáner no detecta este tipo de fallos.

Si no presenta el testigo Oil OK, posiblemente es porque falla el manocontacto, o el sensor de nivel de aceite. Van relacionados.

Gracias por su colaboración. Quisiera saber donde se encuentra ubicado el manocontacto y el sensor de nivel de aceite. Pienso que por presión no es ya que el problema se presenta esporádicamente.

Dime la variante de vehículo o el número del chasis para buscar el sitio exacto.

No vamos a descartar nada sin comprobarlo.

Hola; el número de chasis es 9FBLADW0FCL775812 le agradezco.

El captador de presión va aquí

La sonda un poco más a la izquierda, encima justo del cárter.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas