Fórmula de Laspeyres

Como puedo desarrollar la fórmula de Laspeyres se refiere a indices de `precios

1 respuesta

1
Respuesta de
Saludos amigo, según lo que pude ver en wikipedia la fórmula que mencionas de define así
Se podría resumir de este modo:
Suma de precios nuevos*cantidades viejas/suma de precios nuevos*cantidades viejas
Si esto es lo que deseas,
En la columna a estarían los daots de precio nuevo, en la columna b los datos de cantidad vieja y en la columna c los precios viejos. Y la fórmula quedaría así:
=SUMAPRODUCTO(A2:A5;B2:B5)/SUMAPRODUCTO(C2:C5;B2:B5)
Espero te sirva.
Saludos
bacter
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje