Insertar numero correlativo faltante

Hola amigos expertos, mi consulta es la siguiente.
Tengo la siguiente lista:
00012345
00012346
00012347
00012349
00012350
Lo que quiero es que se inserte una nueva fila con el numero correlativo que falta, o que haga una marca para poder ingresar el n correlativo que falta.
Esta lista es muy larga y me toma mucho tiempo revisar cada celta en busca del correlativo que falta.
Agradeceré sus respuestas.
1

1 respuesta

1
Respuesta de
Hola.
Puedes utilizar la siguiente fórmula en una columna adyacente:
=SI(A2-A1=1;"OK";"falta")

Saludos
Angel
Hola.
Espero que te sirviera mi respuesta. Si es así, te agradecería que la finalizaras.
Saludos
Angel
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la respuesta que estabas buscando? Puedes explorar otras preguntas del tema Microsoft Excel o hacer tu propia pregunta: