Resultado final estado financiero excel

Tengo mi estado de resultados
Ejemplo
Total ingresos y Gastos 45600.00
Total Egresos Gastos 46000.00
resultado (A31) -400.00 (F31)
Lo que necesito es que en la celda donde tengo resultado (A31) me salga Perdida del Ejercicio si es negativo y si es positivo me salga Utilidad del Ejercicio.
Yo lo intente así pero no funciono
(J40) Perdida del Ejercicio
(j41) Utilidad del Ejercicio
Formula =+si(F31>0,J41;F3=<0,J40)
Pero no me funciono
Si se los agradecería mucho si me dan una solución a este problema
1

1 Respuesta

98.125 pts.
Si no entendí mal te basta con esta fórmula
=SI(F31>0,J41,J40)  esta si tu sistema usa coma
=SI(F31>0;J41;J40)  esta si usa punto y coma
Si no era esto explícamelo un poco mejor

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas