¿Cómo realizo un Test en Excel?

Quiro realizar un test de electricidad básica en excel para explicarle más fácilmente a mis compañeros de trabajo, mi nivel de excel es intermedio, tengo office 2007. Tengo la idea de realizarlo como el programa quien quiere ser millonario en la forma de las preguntas, claro no tan complicado como ese. Bueno agradezco su atención y colaboracio.
En espera de su pronta respuesta.
Gracias,
(xxxxxx)

1 respuesta

1
Respuesta de
Hola, debes confeccionar tu excel, puedes elegir preguntas varias respuestas o incluso fotos a continuación sigue el ejemplo y te será fácil
Ejm: la columna A1 la vas a utilizar para colocar la foto.
En la columna B1 vas a colocar el nombre correcto y para ocultarla seleccionas la columna y le das a la opción ocultar.
la columna C1 la dejas en blanco para que coloquen la respuesta que les parezca correcta
y en la columna D1 colocas la siguiente formula: =SI(B1=C1;VERDADERO;FALSO)
Y listo eso es todo, espero te sirva.!
Un saludo
Julio
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje