Urgente!, fórmula para aplicar descuento

Hola, espero puedan ayudarme, debo crear una fórmula para que en la celda D2, se haga un descuento del 10% SOLO SI, son más de 15 KGS, y en la celda E2, aplicar un descuento del 20% SOLO SI, son más de 30 kgs, para que al momento de ingresar el total de kilos saque el resultado con el descuento.
Por favor, muchas gracias =)
1

1 respuesta

1
Respuesta de
Hola:
¿Te faltó aclarar sobre qué se efectuará el descuento?
Esto es solo un ejemplo, que aplica un dcto sobre un valor de B2:
=SI(A2>15;B2*0.90;B2)
ES decir que en la celda D2 donde colocarás esta fórmula te dejará el valor de B2 si A no supera los 15, sino el 10% menos.
Espero que la idea te ayude a continuar con lo tuyo, sino aclarame qué contienen tus col y sobre cual realizar el dcto.
Saludos
Elsa
http://es.geocities.com/lacibelesdepunilla/funciones
Elsa, te agradezco de corazón tu respuesta, ya con lo que me enviaste lo tomo como ejemplo, es que me marcaba error al meter la fórmula, ahora voy a intentar con estos datos y de esta forma que me envías!
Muchas Gracias por tu atención y tu tiempo
Araceli =D
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la respuesta que estabas buscando? Puedes explorar otras preguntas del tema Microsoft Excel o hacer tu propia pregunta: