Buscar cedula

Como hago para que en una celda al digitar el nombre del cliente me aparezca en otra su cedula...
Gracias por la colaboración prestada

1 respuesta

1
Respuesta de
Hola:
Utilizando la función BUSCARV
No das ninguna referencia de dónde están tus datos, así que imaginemos un poco.
En algún lado tendrás la lista de tus clientes son su nro de cédula y otros datos más, supongamos que estén en Hoja 2 a partir de A2 para clientes, B2 para otro dato, C2 para cédulas y así hasta fila 1000
Ahora en otra hoja ingresarás, por ej en A7 el nombre, y donde quieras su cédula ingresá esta fórmula:
=BUSCARV(A7;Hoja2!A2:H1000;3;falso)
3 porque la cédula está en col C y falso para que la búsqueda sea exacta.
Saludos y no olvides finalizar
Elsa
http://es.geocities.com/lacibelesdepunilla/funciones
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la respuesta que estabas buscando? Puedes explorar otras preguntas del tema Microsoft Excel o hacer tu propia pregunta: