Copiar celdas de un libro a otro y que cuando cambien los valores se refleje automáticamente

Tengo en:
libro: D:/libro1.xls
Hoja: prueba1
Celda A1: 10
Celda B1: 30
celda C1: =SUMA(A1:B1)
Y quisiera trasladar este ultimo dato de la celda C1 a:
libro: D:/libro2.xls
Hoja: resultados
Celda: A1
Y que cuando cambien los valores del primer libro, se refleje automáticamente en el segundo libro.
1

1 Respuesta

1.961.790 pts. En mi sitio encontraran material de ayuda, ejemplos...
Para que en el libro2 se refleje el contenido de la celda C1 del libro 1, tenés que escribir en la celda A1 de esa hoja resultados esta fórmula:
=[Libro1.xls]prueba1!C1
Si esto responde a tu consulta, no olvides finalizarla.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas