Valores condicionados

¿En una tabla tengo dos columnas de resultados y necesito una tercera en la que me ponga "cumple" o "no cumple" si el valor de la primera columna es mayor que el de la segunda o no. Cómo puedo hacerlo? Gracias.
1

1 respuesta

Respuesta
1
En la tercer col (supongamos C) colocarás esta fórmula que utiliza la función SI:
=+SI(A2>B2;"cumple";"no cumple")
Ahora te queda arrastrar al resto de la col C
Saludos y no olvides finalizar - FELICES FIESTAS !

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas