No tengo permisos

Buenos días
Hermano tengo un problema, tengo un servidor con windows 2003 a el tengo conectado un equipo en red con windows Xp, las dos agregadas a el mismo grupo de trabajo "XXXXX", desde el servidor veo la maquina con XP incluso tengo una impresora compartida y la conecte sin ningún inconveniente al servidor desde el xp, el problema esta en que en el servidor tengo una partición compartida y desde el XP no puedo accesar al servidor he probado de todo, en cuestión de permisología todos mis usuarios tienen privilegios de administrador, control total, probé cambiando el nombre del pc servidor y nada mi duda es que al formatear las maquinas todo funciona bien pero esa conexión se pierde a los 2 o tres días y por ningún motivo puedo recuperarla
Hermano que puedo hacer esas maquinas las tengo en otra ciudad, el problema es estar trasladandoce hasta allá agradescpo tu pronta respuesta

1 respuesta

1
Respuesta de
Hola,
Te comento: A priori, si las tienes instaladas en otra ciudad, imagino que tendrás implantada una VPN entre ambas redes. Aún así, sería interesante realizar una serie de pruebas:
1.- Responden a ping correctamente, de uno a otro, ¿en ambas direcciones?
2.- ¿Existe algún de firewall que esté obstruyendo la comnuicación?
3.- Si creas una carpeta compartida dentro de esa unidad, ¿los equipos clientes la pueden visualizar y acceder a ella?
4.- Imagino que tienes instalado un servidor DNS interno, ¿El DNS primario de los equipos apunta directamente a tu DNS interno?
5.- Los rangos de red, son iguales, ¿están dentro de la misma red? (192.168.x.x)?
6.- El servidor, ¿tiene instalado un dominio? Si no es así, deberás de localizar una directiva de seguridad de Windows 2003 Server que indica qué y quién tiene acceso a ese servidor. Si tiene un dominio instalado, compruébalo igualmente, pero verifica que las máqinas clientes hacen login contra ese servidor.
7.- ¿Hay alguna línea en el visor de suceso de algún equipo que haga referencia a ese error?
8.- El error que te da intentando entrar: ¿Qué error da?
Espero poder ayudarte sin tener que estar desplazándote, pues considero que el problema debe de estar en el servidor, aunque si me respondes a esas preguntas, será ucho más sencillo localizar el error.
Daniel Ríos
http://www.danielrios.net
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje