Problemas con I. Explorer 5+Linux

Como soluciono el siguiente problema: Cuando entro en muchas páginas que tienen Active POR y Java.Class, se desconfigura IE 5 y debo cargarlo de vuelta y no siempre funcionan las páginas con active x. Mi otro problema. Intente instalar Linux Slasware, particione el disco y me creo una partición DE de un giga. Como no pude instalar Linux, con el Fdisk, borre esa partición. Pero resulta que ahora perdí un giga y una partición, como lo recupero. Ademas el arranque de Windows ahora tarda 10 MINUTOS para iniciarlo. Socorro...
1

1 respuesta

Respuesta
El problema del giga perdido tiene fácil solución, Windows utiliza el sistema de ficheros FAT y linux tiene otro sistema Linux Native (y otro que no me acuerdo ahora mismo) programa como FDISK, lamento informate que note recuperara esa partición, ni siquiera la vera, te aconsejo que utilices programas más potentes como puede ser el partition Magic creo que en el CD del linux tiene uno llamado LIP o FLIP
Sobre el arranque es raro que tarde tanto tendrías que precisar en que momento, si antes de que aparezcan las palabras INICIANDO WINDOWS XX... significa que el problema lo tienes en el MASTER BOOT RECORD y recuerdo que existía una sentencia que lo reparaba y terminaba /MBR pero lamento decirte que no me acuerdo de la instrucción la preguntare a ver si me pueden echar un cabo.
¿Y sobre lo que pasa con IE es la primera vez que lo escucho has probado también con la version 5.5?
En fin un saludo Gus.

Añade tu respuesta

Haz clic para o
El autor de la pregunta ya no la sigue por lo que es posible que no reciba tu respuesta.

Más respuestas relacionadas