Internet Explorer no puede mostrar la página web

Respuesta de
gonzifp
a
Avatar
Usuario
hola es lo que me sale cuando accedo a internet:
Internet Explorer no puede mostrar la página web
Causas más probables:
No está conectado a Internet.
Hay un problema con el sitio web.
Es posible que la dirección no se haya escrito correctamente.
Puede intentar lo siguiente:
*Compruebe la conexión a Internet. *Visite otro sitio web para asegurarse de que esté conectado.
*Volver a escribir la dirección.
*Regresar a la página anterior.
y pues hasta hace poco podia entrar a todas las paginas sin ningun problema pero ahora no se q paso, me puedes ayudar? y pues `por ahi vi unas respuestas e hize hasta donde pude peor en la parte de ejecutar me salian cosas diferentes y ahi sino se que hacer..ayudameee plisss!
Experto
Dame mas datos:
Te pasa con todas las webs?
El router o modem ves que tenga luz de conectado?
Avatar
Usuario
pues me sale <span id="gtbmisp_0" style="border: 0pt none; margin: 0pt; padding: 0pt; background: transparent none repeat scroll 0%; font-family: serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 100%; line-height: normal; font-size-adjust: none; font-stretch: normal; position: static; text-align: left; text-indent: 0pt; text-transform: none; color: green; text-decoration: underline; cursor: pointer;">en</span> la <span id="gtbmisp_1" style="border: 0pt none; margin: 0pt; padding: 0pt; background: transparent none repeat scroll 0%; font-family: serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 100%; line-height: normal; font-size-adjust: none; font-stretch: normal; position: static; text-align: left; text-indent: 0pt; text-transform: none; color: green; text-decoration: underline; cursor: pointer;">mayoría</span> de paginas y eso es <span id="gtbmisp_2" style="border: 0pt none; margin: 0pt; padding: 0pt; background: transparent none repeat scroll 0%; font-family: serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 100%; line-height: normal; font-size-adjust: none; font-stretch: normal; position: static; text-align: left; text-indent: 0pt; text-transform: none; color: green; text-decoration: underline; cursor: pointer;">de un</span> tiempo para <span id="gtbmisp_3" style="border: 0pt none; margin: 0pt; padding: 0pt; background: transparent none repeat scroll 0%; font-family: serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 100%; line-height: normal; font-size-adjust: none; font-stretch: normal; position: static; text-align: left; text-indent: 0pt; text-transform: none; color: green; text-decoration: underline; cursor: pointer;">acá</span>, y en las paginas que me deja entrar me sale toda rara sin <span id="gtbmisp_4" style="border: 0pt none; margin: 0pt; padding: 0pt; background: transparent none repeat scroll 0%; font-family: serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 100%; line-height: normal; font-size-adjust: none; font-stretch: normal; position: static; text-align: left; text-indent: 0pt; text-transform: none; color: green; text-decoration: underline; cursor: pointer;">imágenes</span> y letras, pero la <span id="gtbmisp_5" style="border: 0pt none; margin: 0pt; padding: 0pt; background: transparent none repeat scroll 0%; font-family: serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 100%; line-height: normal; font-size-adjust: none; font-stretch: normal; position: static; text-align: left; text-indent: 0pt; text-transform: none; color: green; text-decoration: underline; cursor: pointer;">mayoría</span> no me deja entrar <span id="gtbmisp_6" style="border: 0pt none; margin: 0pt; padding: 0pt; background: transparent none repeat scroll 0%; font-family: serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 100%; line-height: normal; font-size-adjust: none; font-stretch: normal; position: static; text-align: left; text-indent: 0pt; text-transform: none; color: green; text-decoration: underline; cursor: pointer;">practicamente</span> solo al <span id="gtbmisp_7" style="border: 0pt none; margin: 0pt; padding: 0pt; background: transparent none repeat scroll 0%; font-family: serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 100%; line-height: normal; font-size-adjust: none; font-stretch: normal; position: static; text-align: left; text-indent: 0pt; text-transform: none; color: red; text-decoration: underline; cursor: pointer;">msn</span> y correo, y una q otra, y pues <span id="gtbmisp_8" style="border: 0pt none; margin: 0pt; padding: 0pt; background: transparent none repeat scroll 0%; font-family: serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 100%; line-height: normal; font-size-adjust: none; font-stretch: normal; position: static; text-align: left; text-indent: 0pt; text-transform: none; color: green; text-decoration: underline; cursor: pointer;">si las</span> luces del <span id="gtbmisp_9" style="border: 0pt none; margin: 0pt; padding: 0pt; background: transparent none repeat scroll 0%; font-family: serif; font-style: normal; font-variant: normal; font-weight: bold; font-size: 100%; line-height: normal; font-size-adjust: none; font-stretch: normal; position: static; text-align: left; text-indent: 0pt; text-transform: none; color: green; text-decoration: underline; cursor: pointer;">modem</span> funcionan normalmente...
Avatar
Usuario
que pena, pero es asi esta de loco esto q mira como salio, te repito que me sale ne la mayoria de paginas a las q accedo y pues eso es solo de unos dias para aca y nos e q bicho rarop le abra picado a esto, y algunas de las q me deja acceder me sale toda rara sin imagenes y solo letras como un blok de notas (por decirlo asi), y pues practicamnete a lo unico  puedo entrar son problemas es al msn y al correo y una q otra paginas contaditas con las manos.. y el moden si funciona correctamebnte alumbran los botenes q deberian alumbrar, gracias por tu ayuda de verdad q le necesito..
Experto
Reinstala el Internet Explorer desde la web http://www.microsoft.com/spain/windows/ie/default.mspx
o reinstala el navegador que uses
Avatar
Usuario
ya lo hize y nada, tampoco me da, igual tenog el explores y el mozilla y por ambos es lo mismo no emd eja entrar y cuando entro algunas paginas despues de cierta parte no me deja pasar...que mas puedo hacer?
Experto
Has llamado a la empresa que te da Internet? puede que sea problema de sus servidores, diles que te envien a un tecnico.
Avatar
Usuario
pues aun no he intando con eso, pero voy a llamar haber si de ahi me arreglan el problema.. sia lgo depsues te cuento! gracias
Experto
Vale llama y si te lo resuelven finaliza la pregunta
Avatar
Usuario
listo, ahora si pueod navegar en odas las paginas al parecer era un numerito que toco cambiarlo por alla por las conexiones de red, peor bueno ya esta solucionado, gracias de todas maneras! bye
Avatar
Usuario
graciasssssssssss