Ayuda! No conecto con Router(telefónica)

Hola amigos, tengo el siguiente problema. Os explico el historial para situaros:
Solicité mi linea adsl 1MB de telefónica con router. Lo recibí el viernes 18. Compré un adaptador usb receptor wi-fi conceptronic para recoger la señal del router. Lo instalé todo y el soft que trae conceptronic para detectar y conectarse a la red. Hasta aquí todo perfecto. Instalo Router a la linea, el usb conceptronic me reconoce la linea y se conecta. (Calidad de conexión buena : 55%; pensad que está a 15 metros). Seguimos bien.
Instalo soft de telefónica para configurar el router y conexión.
PROBLEMA: No logra comunicarse con el router, cuando veo que estoy conectado a la red inalámbrica! Y no hay manera! ¿Poniendo las IP? ES y DNS que me han dado en el servicio de atención al cliente tampoco! Por si os sirve de ayuda me dijeron que mi router o linea estaba configurado en dinámico (una IP diferente cada vez que enciendes router). El estado de conexión me pone conectado pero no hay actividad (paquetes enviados va enviando, pero recibidos 0). No puede conectar con el router o internet. ¿Qué puedo hacer?
PD: Me dijeron que desde el 22, ya tendría la linea ok. Hoy es 24.
Muchas gracias compañeros!
1

1 respuesta

1
Respuesta de
Hola:
Has probado a resetear el router, hay veces que basta con eso, (detrás del Router un orificio, le metes un clip durante unos segundos).
Si la Ip es dinámica tienes que poner el ordenador en DHCP, es decir, no poner ni IP, ni mascara ni puerta de enlace, pero lo mismo si que te hacen falta un par de DNS, yo tengo un router de telefónica y si que tengo DNS, pero mis direcciones IP son fijas; cunado conecto el portátil, no me hace falta poner ninguna configuración las coge por DHCP.
Un saludo
Blanca Pérez Simón
Muchas gracias Blanca.
Pero ayer mismo descubrí el problema: te explico.
Tras esperas agonizantes en el servicio de telfonica me lograron pasar con un técnico avanzado. Entonces tuve que conectarle el cable ethernet (vaya follón desplazar mi sobremesa hasta la toma!) Y accedimos sin problemas a configurar el router. Entramos en el router poniendo en la barra de direcciones 192,168,1,1 Y pusimos en configuración inalámbrica una encriptación wep 64 kbt. Bueno entonces quitamos el cable ethernet y pude conectar inalmbricamente! No me lo podía creer. (El router y el receptor conceptronic usb estaban a escasos 30 cm).
Entonces me llevo el ordenador a su sitio (mi habitación), vuelvo a conectar con la red (conecta con una señal buena del 45 %) pero no hay actividad de nuevo! Casi me pongo a llorar! Entonces empecé a entender que era un problema de distancia. Es decir el router y el ordenata están a unos 8 metros. Aunque el receptor conceptronic me ponga buena señal y el estado de conexiones inalámbricas también, no hay actividad de internet. Otra prueba que hice fue, que al acewrcar el router a 3 metros, entonces si que me conectaba pero un poquito más lento. ¿Es pues un problema de señal o distancia? ¿Aunque me ponga que tengo buena señal? Gracias
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la pregunta que estabas buscando?
Puedes explorar otras preguntas del tema Tecnología e Internet o hacer tu propia pregunta: