Conectado 2 ordenadores en red

Hola fido, espero que te acuerdes de mí, ya acabe con el virus, y sigo intentando conectar dos ordenadores en red cada uno de ellos se ve a si mismo
Las tarjetas están configuradas, uso un cable coaxial con dos terminales de 50hm. Configure la dirección IP tal y como me comentaste pero siguen sin verse y no tengo ni idea de porque puede ser, he comprobado el cable y aparentemente esta bien (con un tester), ¿tengo qué configurar algo más? ¿Puede estar alguna tarjeta mal?.
Ante todo gracias por todo.
Un saludo: Pegaso.
1

1 Respuesta

5.050 pts.
Puede ser que alguna de las tarjetas esté mal configurada, si... Comprueba que los drivers están bien instalados y que la IRQ de la tarjeta es la misma tanto en el sistema operativo como en la BIOS (Suele ocurrir bastante). Aún así, el modo más sencillo de ver si existe algún problema con la tarjeta basta con ejecutar desde MS-Dos este comando:
Ping 127.0.0.1
Si te da tiempo de respuesta, la tarjeta está bien configurada. Si no, es problema o bien de hardware o bien de drivers.
Si te da respuesta al ping, yo te recomendaría sinceramente que desinstales el cliente para redes microsoft y el TCP/IP y después de reiniciar los vuelvas a instalar. A veces parece que están correctamente isntalados y sin embargo con sólo faltar cualquier archivo no funcionan.
Finalmente no conseguí que funcionara la red, lo más probable es que alguna de las tarjetas estuviese estropeada, gracias por todo, quizás más adelante lo intente de nuevo. Atentamente: Pegaso

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas