Problema con red

Hola Carranza, mi problema es que tengo tres computadoras en red para navegar en internet con win98 y el protocolo TCP/IP, el asunto es que de buenas a primera de repente no reconoce a alguna de las tres computadoras, despu{esd e haber trabajado varios días bien, en estos días me llevé un susto porque no reconocía ninguna computadora, yo lo que hago es que desinstalo el protocolo y lo vuelvo a instalar o reconfiguro o cambio de posición el cable en el Hub. Mi pregunta es ¿puede algún virus causar estos problemas?, ¿Son normales estos problemas que de repente no quiera reconocer algún equipo?
Gracias.
1

1 Respuesta

24.425 pts.
Espero que muy bien! Disculpa que te conteste recién hoy pero estos días no estuve en la maquina.
Primero que todo te cuento que ningún virus puede causar este tipo de problemas, así que quedate tranquilo que la cosa no viene por ahí.
Contame bien como es que tienes instalada la red, cual es el proxy que utilizas y como tienes configurados los protocolos, así puedo ayudarte mejor!
Espero tu respuesta!
Suerte y Felicidades! Y cualquier otra duda o inquietud no dudes en preguntar!
La red la tengo instalada con un concentrador Hub, y simplemente uso Win98 en las tres, el proxy es un programa de esos gratuitos para conectar internet con un solo modem llamado comsocks. Yo utilizo el protocolo TCP/IP, la máquina que está dando problemas es una sola, y a veces después de varias reiniciaciones se arregla solo.
El problema puede que venga de los protocolos. Por el dhcp del proxy. Proba agregarle al TCP/IP NetBeui y decime si te funciona! Si no me avisas y le seguimos buscando la solución!
Espero que te sirva! Cualquier otra duda o inquietud no dudes en preguntarme!
Saludos!
Suerte :)
Marlene

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas