Cuando intento encender el ordenador no arranca, aunque se enciende la luz verde de la CPU

Cuando intento encender el PC no se arranca, la luz verde de la torre se enciende pero el ordenador no hace nada, tengo que desenchufarlo de la pared y vover a intentarlo. Al segundo, tercer o cuarto intento se enciende y funciona correctamente. ¿Cuál puede ser el fallo?. El PC es un Duron 700 nuevo y ha tenido este problema desde el primer momento.
4

4 Respuestas

19.900 pts.
Así sin verlo y sin tocarlo se me ocurre que puede ser dos cosas.
1º La placa madre que no funcione bien, algún mal contacto o simplemente defecto de fabricación.
2º la fuente de alimentación de la caja.
Lo que si que tengo claro es que si eso pasa desde el primer día y creo por lo que comentas que la maquina es nueva o por lo menos tiene menos de 1 año, yo te recomendaría que lo llevaras a donde lo comprastes y que te lo arreglen eso entra en la garantía seguro y si te ponen alguna pega denuncia al canto.
De todas formas si esta en garantía no te recomiendo que lo abras no vaya a ser que pierdas la garantía.
No comentas nada en tu pregunta pero no creo que escuches ningún pitido del altavoz del PC, si fuera así el problema seria otro, pero por lo que comentas que después de varios intentos se enciende descarto esa posibilidad.
169.175 pts.
"Esta pregunta ya ha sido respondida. Vuelvo a responderla por un fallo en el envío".
Hola. Si te ha hecho esto desde un principio, y todavía lo sigues teniendo en garantía, llévalo a la tienda donde lo has comprado porque tienes un
Problema de hardware. Habría que mirar los componentes pero a primera vista puede ser fallo de placa o de memoria. También es posible que el procesador esté mal pinchado en el zócalo de la placa base, e incluso puede estar fallando la fuente de alimentación.
De todas formas, es necesario que lo lleves a un servicio técnico a que te lo revisen.
32.475 pts.
Casi con toda seguridad el problema es la fuente de alimentación. También podría ser algún elemento que participe en el encendido. Esto puede ser, algún cable, el pulsador de la torre o incluso el conector de la placa base. Para solucionar tu problema lo único que puedes hacer es probar con otra fuente... otra caja... si hace poco que lo compraste, te recomiendo que lo lleves a la tienda para que lo hagan ellos, y así te ahorras problemas.
51.150 pts.
Es seguro que es un problema de la fuente de alimentación. Haz valer la garantía de compra (si lo compraste por partes, la caja también tiene garantía).
También puede ser el conector de la fuente a la placa base, que esté un poco suelto. Pero es poco probable.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas