Problema con mi laptop

Hola, quisiera que me ayudes por favor a resolver un problema que tengo con mi laptop. Lo que sucede con la maquina es que una vez que la apago o reinicio por alguna razón, ya no vuelve a prender por lo menos hasta después de una hora. La laptop funciona correctamente con cualquier programa que trabaje, e incluso cuando le instalo algún programa que desee, trabaja perfectamente incluso por varias horas; todo el problema esta cuando por alguna razón se llega a apagar o a reiniciar la maquina, ya no quiere volver a cargar, solo hace el intento de cargar por unos 5 segundos y se apaga; recién prende después de una hora. También hice la prueba tratando de volver a instalar el Windows, pero la maquina se apaga después de un minuto que esta cargando y ya no se puede instalar.
Que crees que pueda ser, sera el Windows o será algún hardware.
Te envío un reporte del sistema de la laptop, a ver que se puede hacer
Gracias de antemano bye.
--------[ AIDA32 (c) 1995-2004 Tamas Miklos ]-----------------------------------------------------------------------
    Versión                                           AIDA32 v3.93
    Autor                                             [email protected]
    Sitio Web                                         http://www.aida32.hu
    Tipo de informe Informe rápido
    Ordenador TOSHIBA
    Generador Christian
    Sistema operativo Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)
    Fecha 2009-09-15
    Hora 14:01
--------[ Resumen ]-----------------------------------------------------------------------------------------
    Ordenador:
      Sistema operativo Microsoft Windows XP Professional
      Service Pack del Sistema Operativo                Service Pack 2
      Internet Explorer                                 6.0.2900.2180
      Nombre del sistema TOSHIBA
      Nombre de usuario Estrella
      Nombre de dominio TOSHIBA
    Placa base:
      Tipo de procesador Mobile Intel Pentium 4E, 3066 MHz (5.75 x 533)
      Nombre de la Placa Base TOSHIBA EDW10
      Chipset de la Placa Base Desconocido
      Memoria del Sistema 448 MB
      Tipo de BIOS                                      Phoenix (11/06/08)
      Puerto de comunicación Printer Port (LPT1)
    Monitor:
      Tarjeta gráfica ATI MOBILITY RADEON 9000 IGP (64 MB)
      Tarjeta gráfica ATI MOBILITY RADEON 9000 IGP (64 MB)
      Acelerador 3D ATI RS300M
      Monitor                                           Plug and Play Monitor [NoDB]
    Multimedia:
      Tarjeta de sonido ATI SB300C - AC'97 Audio Controller
    Almacenamiento:
      Disco duro TOSHIBA MK6025GAS
      Lector óptico                                     HL-DT-ST RW/DVD GCC-4243N
    Particiones:
      C: (NTFS)                                         14307 MB (2624 MB libre)
      D: (FAT32)                                        42913 MB (39139 MB libre)
    Dispositivos de entrada:
      Teclado Standard 101/102-Key or Microsoft Natural PS/2 Keyboard
      Ratón PS/2 Compatible Mouse
    Red:
      Dirección IP principal 127.0.0.1
      Dirección MAC principal                           00-11-F5-03-69-2A
      Tarjeta de Red                                    Atheros AR5004G Wireless Network Adapter
      Tarjeta de Red Realtek RTL8139 Family PCI Fast Ethernet NIC
      Modem TOSHIBA Software Modem
3

3 Respuestas

60.525 pts. Soy tecnico especialista en electronica y mantenimiento...
Me parece que es un problema con la placa base, ¿Cuánto tiempo tienes con esa laptop? ¿Y desde que tiempo tienes con esta falla? A mi se me hace que es un defecto de fabricación de la placa base, te recomiendo que si no es muy vieja, la lleves a la garantía, si fuera el software a la hora de formatear no haría lo que hace así que lo va a hacer independiente de si tiene windows, linux, mac, solaris, etc etc, te recomiendo hablar a la garantía del aparato para que te lo cambien por otro que no tenga defectos de fabricación, es espero haberte sido de ayuda, si te quedan dudas me preguntas de nuevo y con mucho gusto te ayudare en lo que me sea posible suerte y saludos.
228.100 pts. Soy técnico superior en sistemas de telecomunicación e...
No se que puede ser, es mejor que lo lleves al servicio técnico es un error muy extraño.
80.925 pts. Nivel usiario avanzado, en especial en windows sobre...
Puede que sea de temperatura, ese procesador se tiene que calentar lo suyo.
También aunque no venga a cuento es recomendable que actualices el windows al sp3.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas