Fallos en al grabación de CD Audio

Acabo de comprame una Traxdata 121032 plus y he experimentado problemas al grabar cd's de audio. Si no los grabo al vuelo, tienen ruidos entre pista y pista, donde deberían ir los silencios. Uso Nero 5.5.4.0, A qué puede deberse, ¿y cómo soluciono este problema? ¿Puede ser problema de la grabadora? Con Clone CD no da problemas en modo Raw-DAO.
1

1 Respuesta

48.250 pts.
El problema es que la unidad con la que lees (que debe ser el lector, la grabadora cuanto menos lea mejor), no es muy buena leyendo audio. Cuando lo haces con clone no falla porque le hace una copia exacta al disco. Lo que no me termina de quedar claro es si lo que haces es extraer las pistas al disco duro o bien crear una imagen del CD con Nero. Si lo que haces es crear una imagen de CD no veo ninguna causa lógica para que de ese error que me comentas. Si sacas pistas sueltas, el error, no lo dudes, es que el lector que usas no lee bien audio, entonces cuando llega al final de la pista añade una interferencia a esto.
Una solución posible es editar la pista de audio para quitarle el final, porque estoy seguro de que el error no se da en los dos segundos de pausa sino al final o al principio de las pistas. Puedes hacer click derecho en la pista de la compilación de audio y después en propiedades. En una de las fichas obtendrás un gráfico y podrás quitarle ese medio segundo en el que hay interferencia, arreglando de este modo el problema que te quita el sueño. DUDO que el problema sea de la grabadora, es más, estoy seguro de que no lo es. De todas maneras, si al grabarlos al vuelo, o haciendo una imagen primero no falla, no es problema de la grabadora. La mejor solución creo que es editar las pistas con Nero.
Me da errores cuando copio haciendo imagen (es decir, si no copio al vuelo)y activando la opción disk at once. No se, da la impresión de que es la imagen la que no se genera correctamente... lo que aún no he probado es a que lo lea por ejemplo la misma grabadora para ver si efectivamente es problema del lector, o a realizar separadamente la imagen y luego grabarla en el cd. Tampoco sé qué ocurre si compilo un cd con wavs. De todas formas, ¿si es el lector (una creative a 52x) por qué las hace bien al vuelo o con el clone CD? Gracias por tu atención...
Entonces, el problema no es ni del lector ni de la grabadora, sino de Nero. Reinistalalo, o desinstalao y vuélvelo a instalar. O también lo que puedes hacer es crear una imagen con CloneCD y después grabarla, igual que haces con Nero a ver que pasa. Si las crea correctamente es que Nero tiene algún problema en su instalación o alguna incompatibilidad con algún programa que intenta acceder al lector mientras cambia de pista. Cuando pruebes lo del cloneCD, crear una imagen primero y después grabarla, sabremos por qué pasa esto exactamente.
Un saludo, y perdona por no haber respondido ayer.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas