Compatibilidad con flash

Hola! Soy nuevo en esto y me gustaría saber si cuando pego un archivo de flash en director, después este se va a ver en cualquier maquina, hasta en las que no tengan el pluing de flash.
1

1 respuesta

Respuesta
No las películas con flash van a necesitar que el usuario tenga instalado el shockwave director . Es este el plugin que necesitan y NO EL SHOCKWAVE FLASH. Ademas las películas estas van a necesitas la compresión shockwave y no la JPEG cuando tu vayas a crear el proyector.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas