Problema con Peugeot 406 HDI

Hola, buenas noches:
Tengo un Peugeot 406 HDI 90 SRDT del año 2002.
El problema es que cuando lo arranco por primera vez en el día, al ralentí, cuando está frío, el coche tiembla bastante. No tiembla nada más arrancar. Tiembla cuando he andado como 500 metros. Después, cuando alcanza los 70 grados de temperatura deja de hacerlo y ya va normal. Tampoco lo hace si a lo largo del día lo vuelvo a arrancar, aunque se haya enfriado.
Lo he llevado a la casa y me han dicho que es de los inyectores. Que puedo aguantar un tiempo, pero que el problema irá a más y que la solución es cambiar los 4 inyectores.
Les pregunté si era problema de limpieza o de desgaste y no me supieron contestar.
También les pregunté si había algún producto que añadido al combustible servía para limpiar los inyectores y me dijeron que ni se me ocurriera porque los inyectores que lleva este coche no se pueden limpiar, que la única solución cuando el problema vaya a más es cambiarlos.
Sobre el consumo, no consume más de lo normal. Unos 7-8 litros en ciudad y 6 en carretera.
Y sobre echarle un limpiainyectores, me gustaría que me comentarais qué marca es buena y si verdaderamenete a este coche le ayuda o por el contrario, como me dicen en la casa, le va a ir peor.
Otro dato que no sé hasta qué punto tendrá importancia: en mi forma de conducir lo llevo siempre muy suave, en ciudad le suelo llevar en marchas largas sin pasarle de las 2000 vueltas. Y en carretera no le paso de 120 casi nunca.
Muchas gracias.

1 respuesta

1
Respuesta de
Hola, te comento que el sistema de inyección que trae tu auto es un common rail, por lo tanto los que te dicen que esperes a que los inyectores se dañen por completo tienen razón pues para estos inyectores no vienen los repuestos (toberas) para repararlos y se consigue es el inyector completo (listo para instalar). Como el problema es solo en las mañanas debes probar si el sistema de combustible se esta descargando por las noches, la prueba se hace así: antes de ponerlo en marcha por las mañanas acciona el bombín manual que va en la parte superior del filtro de combustible hasta que este no de más (se pone duro) entonces lo pones en marcha, si el problema desaparece puedes tener un problema en la válvula cheque que va en la bomba manual o un pequeño poro en las mangueras de combustible que van desde el tanque hasta la bomba de presión. Otra causa de tu problema puede ser un sensor de los tantos que lleva el coche (presión del riel de combustible, temperatura etc...) o suciedad en unos filtros (diminutos)que van instalados en la entrada de combustible de cada inyector, para esto debes ir a un lugar especializado en inyección y que revisen los inyectores allá te dirán en que condiciones se encuentran (pulverización, presión, retorno). En cuanto a aditivos no te puedo recomendar ninguno pues no se que marcas manejan en tu país, ademas lo más probable es que el aditivo no te solucione el problema pues no va a corregir el desgaste de la tobera del inyector. Siento no poder ayudarte más pero aquí en Colombia el sistema common rail hasta ahora esta saliendo al mercado. Perdón por la demora en responder, suerte con tu auto
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje