Bomba de aceite

Le preste mi coche a un amigo ( es un tsuru 2001 ), y me lo regreso con la siguiente falla el foco del aceite prende constantemente y el motor se oye un poco raro, no me supo decir si lo calentó o que paso, no se si me pudiera orientar a que se puede deber este fallo, y quisiera saber donde va la bomba del aceite para ver si funciona. El nivel de aceite es el adecuado y no creo que sea el bulbo del aceite por el ruido del motor, antes no se escuchaba.
1

1 respuesta

Respuesta
1
¿Has probado cambiando el aceite y el filtro de aceite? Si hay poca presión de aceite el motor tiene otro sonido. Mira si el terminal del manocontacto del aceite está limpio y bien conectado. De ser así deberías de comprobar la presión real del sistema de lubricación mediante un manómetro que deberá de dar de 2 a 6 bares de presión, teniendo en cuenta que según se calienta el aceite la presión irá bajando. Si después de hacer estas comprobaciones y el manómetro marca bastante menos que 2 bares es que algo está mal. La bomba de aceite está ubicada dentro del carter. Si hay poca presión de aceite en el motor puede acarrear graves consecuencias.
Me he pasado el día de hoy en el carro, le hice lo del cambio de aceite y filtro el motor sigue igual, en cuanto al foco del aceite de inicio no enciende pero después de 15 minutos de manejo empieza a encenderse y a parpadear, creo que lo voy a llevar con algún mecánico para que le revise la presión de aceite, muchas gracias, cualquier otro comentario me servirá como experiencia.
Ahí hay una falta de presión de aceite. Cuando el aceite se calienta es menos viscoso y baja la presión, por eso se te enciende la luz a los 15 minutos. Si ya has hecho el cambio de aceiter y filtro lo más probable es que sea el manocontacto o la bomba de aceite. Ya me contarás cuando te lo reparen. Suerte y un saludo

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas