Problema con pc

Hola, me acabo de comprar un pentium iii 800 con 64 ram, dvd, vga 8 MB, disco duro 20 gb, etc.
A los dos días de usarlo el ordenador se bloquea quedando el ratón y teclado sin funcionamiento. No puedo hacer nada. Al resetear no manda señal de video y algunas veces pita, al pasar varias horas, vuelve a funcionar y se repite el mismo ciclo.
Lo he mandado a la tienda donde lo compre y me dicen que lo han probado todo y no encuentran fallo.
El ordenador se suele quedar bloqueado usando word 97 y con los salvapantallas de windows.
1

1 respuesta

Respuesta
1
El problema de tu equipo puede venir por diversos motivos, habría que identificar si el problema viene por hard o soft...
Yo te diría, lo primero que tienes que hacer es chequear el soft, deberías primero chequear si no tienes un virus, lo mejor para mi en estos momentos es Norton SystemWork 2001 que tiene el antivirus y lo actiualizas por internet. Luego de ver eso tendrías que identificar si no tienes algún tipo de conflicto en HardWare, todo depende de la configuración del equipo. Si tienes placas PCI instaladas en el equipo a veces se soluciona con solo cambiarlas de slot, otra opción es la reinstalación del software.
Si seguís teniendo problemas con todo esto el problema puede venir por hardware, que pueden ser varias cosas, main board, procesador, memorias,,, a veces no es que estén malos, puede ser un problema de contacto nada más, lo que si debes hacer chequear muy bien el equipo por que estos problemas generalmente se agravan.
Como me comentas que el equipo es relativamente nuevo, me imagino que tienes un tiempo de garantía, como para no dejar pasar esta, yo te diría que hagas un análisis más exhaustivo de cuando se da el problema, si siempre te pasa en al misma situación de trabajo o se da aleatoriamente.
Si tienes algún dato más te crogaria ma lo envíes para tratar de identificar el problema.
Ante todo gracias por responderme.
Te escribo para darte más información.
Problemas de software no creo que sea, pues he formateado repetidamente e instalado Windows 98 SE y Office 97. El error es de carácter aleatorio, pues solo paso algunas veces y en distintos momentos.
Pensé que era problema de VGA, una de las veces que no daba señal de video, cambie por otra vga que tengo, y seguía igual, ademas probé a no poner vga, con lo que esperaba que el equipo pitara o diera alguna señal, cosa que no ocurrió.
Siempre que lo mando a Servicio técnico, ha estado en 2 ocasiones, lo devuelven diciendo que no encuatrar problema y que han probado todo, incluso han visto una película de DVD completa.
Si ya descartaste´problemas de software y por lo que me decís, no es que el equipo no tenga video, sino que no arranca la mainboard. Es un problema típico de mainboard.
El equipo enciende pero no hace el bootstrap que son los pasos previos y chequeos internos al boot, si es que no te llega a bootear y no te aparecen las pantallas iniciales, como información del bios, la memoria etc es que el equipo no te esta arrancando.
Deberías exigir a tu servicio técnico que realicen un chequeo exhaustivo del equipo, puesto que cuando este arranca no hay problemas, vos también puedes ver una y más películas en dvd.
El problema es cuando no arranca o se planta, como te dije puede ser un problema de contacto del micro o memorias.
Si tienes algo más a tu disposición .

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas