Error IEXPLORE

Mi pregunta es la siguiente, me conecte a Internet desde mi casa mediante un modem, hace bien la conexión, entra a la página de inicio
pero cuando llevo unos minutos conectada me da cada vez un error distinto (incluyo dos ejemplos),
me sale una pantalla con el error, me cierra el explorador y si intento abrir otros programas
me vuelve a salir el error de IEXPLORE aunque no esté conectada. Reinicio, vuelvo a entrar y en cuanto entro me sale
el mensaje de error otra vez y así sucesivamente. ¿Alguien sabe como puedo solucionar estos errores? Gracias.
Ejemplos de errores que me dan:
IEXPLORE provocó un error de página no válida en el
módulo MSHTML.DLL de 015f:70c36ebe.
Registros:
EAX=00000000 CS=015f EIP=70c36ebe EFLGS=00010246
EBX=0167ac48 SS=0167 ESP=0058bc80 EBP=0058bd38
ECX=00000002 DS=0167 ESI=0058bcb4 FS=378f
EDX=00000004 ES=0167 EDI=01665ab0 GS=0000
Bytes en CS:EIP:
,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x
Volcado de pila:
,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x
IEXPLORE provocó un error de página no válida en el
módulo WININET.DLL de 015f:70201982.
Registros:
EAX=01a4d178 CS=015f EIP=70201982 EFLGS=00010202
EBX=00000004 SS=0167 ESP=01a4d0b0 EBP=01a4d144
ECX=71655248 DS=0167 ESI=00510944 FS=4127
EDX=815c4058 ES=0167 EDI=00000021 GS=0000
Bytes en CS:EIP:
,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x ,02x
Volcado de pila:
,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x ,08x
1

1 respuesta

Respuesta
Por lo que veo, hay algo instalado en tu sistema que interfiere con el explorer. ¿Has instalado algo últimamente?.
Mi consejo: desinstala el Explorer y consigue la ultima version (la 5.5) y vuélvela a instalar. Si aún así te sigue dando problemas, echale un vistazo a los últimos programas que hayas instalado, porque lo más probable es que alguno esté interfiriendo.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas