Instalación bomba trifásica

Respuesta de
Usuario
Buenos días, tengo una bomba trifásica de 3 cv, un manetotérmico, un presostato, un contactor schneider LC1 D09, relé térmico LRD 12, llave de corte de corriente, piloto rojo y verde, y mando manual y automático, pero no me funciona, el cuadro lo he copiado de otra instalación que hay al lado y si funciona, pero he observado que el otro relé térmico en la union al contactor tiene cinco patillas y el mio tres, seguramente la diferencia esta hay, pero quiero saber si con el contactor y relé térmico que tengo yo puede hacerse también la maniobra para que funcione, ¿qué puede hacerse si es que se puede?
 
Muchas gracias, francisco castro
Avatar
Experto
con el material k dispones s pued acer perfectamnt, es el material utilizado normalmnt, ese rele con 5 patillas no lo e visto nunk, si me ofreces x email un esquema k as utilizado t indicare dnd esta el fallo, dame tu dire, y me pondre en contacto cntg, un saludo d jose dsd jerez
Usuario
Hola jose de lopez baena, vamos hacer lo siguiente si te parece yo te digo los componentes que tengo y tu si puedes me envías el esquema como tu lo harías, vayamos a que yo no sepa dibujar el esquema.
 
un contactor mas rele termico, un manetotermico, una llave de corte cuya numeración es 2,4,6 - 1-3-5 es donde se conecta la corriente que viene de fuera al manetotermico, dos pilotos uno rojo y otro verde y mando para que funcione manuel o automatico o parada y un presostato. la momemglatura de los componentes es igual que todos. por favor enviame el esquema.
 
Gracias.
Avatar
Experto
¿Esa llave de corte donde esta? Dibujarlo es muy fácil dibujas los elementos y los enlazas con lineas a las bornas donde los tienes conectados, dibujalo a tu manera, yo are lo mismo, dame una dirección donde mandártelo por email, un saludo de jose dsd jerez
La función que buscas es que el motor funcione asta lograr una presión o cual es, urge respuesta
Usuario
Hola lopez baena, puede ser que recibas algún dato erróneo de preguntas que te mando pero no estoy muy lucho en informática, y no quiero que pierdas el tiempo conmigo, te agradezco tu atención desinteresada.
A parte de todo esto te envío mi correo electrónico para que me envíes el tuyo y yo te mande el esquema que tengo, para ver donde esta el error de conexión, la bomba funciona manualmente, pero tieneademas un presostato, que cuando baja la presión debería de funcionar, pero no funciona, tiene que haber algún error en la instalación, en cuanto al relé térmico, existen como tu bien sabrás infinidad de reletermicos, el que tenia anteriormente el cuadro era un relé térmico que tenia cinco patillas quiere decir, tres que van conectadas al contator a los números 2,4,6 que es corriente, y tiene otras dos patillas, que consisten en un cableado que tiene interiormente el relé, y el que yo he montado, tiene tres patillas conectadas al contactor, al 2-4-6 corriente, pero vale igual que el anterior lo único que hay que conectarlo diferente.
 
Mi correo electrónico es el siguiente
enviame un correo y te pasare el esquema.
 
Muchas gracias.