Firstline fcs12000ch

Poseo un equipo FCS12000CH de Firstline desde hace tres años y siempre funciono bien es de frio y calor. Pero ahora al ponerlo en marcha solo da calor. En la unidad exterior se ve funcionar el ventilador y el compresor también parece que funciona, pero en los tubos del gas al tocarlos se aprecia que están calientes en vez de estar fríos como en otro equipo que poseo. Me podríais orientar si la causa puede ser del compresor o si es que puede estar si gas, o que puedo hacer para encontrar la avería.
2

2 respuestas

Respuesta
1
No, uno es el devanado de arranque de dará menos resistencia otro es el de trabajo de dará más. Y la válvula invierte el ciclo tirando calor osea que si te tira calor, pero calor fuerte es problema de la válvula
Muchas gracias por tu atención. Me podrías explicar que es eso de la válvula de 4 vías, es ya curiosidad.
Realice una medida en los bornes del compresor y da 3,5 ohmios entre dos de ellos y en el tercero 6,5 es esto normal, yo pensaba que entre todos tienen que tener la misma resistencia.
Gracias de antemano por tu ayuda.
Esa válvula que dices es la que tiene unos tubitos finos y que tiene como una bobina al lado de su eje, ¿cómo si fuera un electroimán para su acionamiento?
Te doy de nuevo las gracias por tu respuesta.
Puede ser la válvula de 4 vías o que tiene fuga de gas. Esto es lo más probable, pero debería de ir un técnico aunque con el precio que tiene la maquina casi mereze la pena no pagar un técnico y comprarte otra.
Si
Respuesta
1
Por lo que dices que los tubos se calientan es que le falta gas así que llama a un técnico le meta una carga de gas y que verifique que no hay fuga pues lo a perdido y no debe de perderlo un saludo

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas