Parada de motor de bomba

Hola, hace unos días me han instalado una piscina de poliéster y he observado que cuando la depuradora está funcionando, el motor eléctrico de la bomba deja de funcionar por sí solo aproximadamente a los 45 min de funcionamiento y se vuelve a conectar también él solo a los dos o tres minutos, funciona otros 10 min y se vuelve a desconectar otros 2 o 3 min y así sigue arrancando y parando hasta que termina el ciclo programado.El motor se nota muy caliente y supongo que se desconecta por alta temperatura. ¿Se puede considerar normal este comportamiento o por el contrario puede estar defectuoso el motor? Muchas gracias por tu atención.

1 respuesta

1
Respuesta de
Efectivamente, eso que comentas es lo que pasa. Algunas bombas tienen un micro-termostato en el bobinado que desconecta el motor cuando la temperatura se excede del valor definido, y hasta que no se enfríe no se vuelve a activar.
Te sugiero que contactes con el fabricante ya que eso es un error de garantía. Puede ser debido por un fallo en la refrigeración (común en las bombas colocadas en arcones sin ventilación), dureza de los rodamientos o fallo en el bobinado eléctrico del motor.
Sea como sea, si la instalación es nueva, reclama a la garantía, ya que en ese estado no te durará mucho la bomba: los bimetales de los termostatos de seguridad no están pensados para ciclos muy largos y se puede o bien bloquear en cortocircuito (quemando la bomba) o quedarse en abierto (la bomba ya no arranca más).
Saludos,
JM
----------------------------------------
Nota.
Las normas de este servicio (todoexpertos), obligan para que la pregunta-respuesta sea visible de forma plural, a que TU la finalices, puntuándola de algún modo.
De no hacerlo, la pregunta queda como "un proceso pendiente" del cual existe un límite, tras el cual quedo "fuera de linea" siendo inalcanzable a otros usuarios.
Por favor, cierra o valora la pregunta para que eso no suceda.
Para evitar este tipo de situaciones comprometidas (premiar para valorar), te recomiendo que visites nuestro propio foro en http://www.filtragua.com/cgibin/ib3/ikonboard.cgi
Sólo tienes que registrarte (voluntariamente) y ya está. Te invito a visitarlo sin registrarte si deseas solucionar alguna duda que seguramente ya ha sido resuelta con anterioridad.
Gracias.
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje