Suzuki no arranca en frio

Hola, tengo una suzuki, que cuando está fría, no arranca, tiene motor de partida, pero es imposible hacerla arrancarcon el, tengo que empujarla o tirarla con un automóvil, y logra partir, pero una vez caliente el motor, dándole encendido con el motor de partida, enciende de inmediato, y se acaba el problema, pero basta que la deje un par de horas sin funciona y que el motor se enfríe, para que ya no arranque, y sea necesario empujarla o tirarla para que arranque.
Esta motocicleta tiene 4 carburadores
Espero que puedan ayudarme
1

1 respuesta

1
Respuesta de
Hola amigo, veras, creo que ha habido un mal entendido, se ve que al no vivir en el mismo sitio no llamamos las cosas por igual, yo al hablarte del aire me refería a lo que tu llamas el estrangulador, ¿vuelve a leerte mi anterior respuesta pensando que lo que yo llamo aire es el estrangulador vale? Y ya me contaras, un saludo!
Disculpa pro ser tan poco claro en la explicación del motor.
Esta es una suzuki katana del año 83, y la trajeron de Canadá.
El sistema de aire al que te refieres supongo que es al de acelerador, si es así, te cuento que es mecánico, con una piola, y funciona, al acelerar abre las tomas de aire de los 4 carburadores.
Ademas te cuento que tiene otra piola que es de extrangulador, o como lo llamamos aquí chupete, que se supone que ayuda al encendido en frio.
Gracias por tu ayuda, espero tu respuesta
Hola amigo, podrías haberme hablado un poco sobre que motor es. Lo que te pasa a mi me ha pasado varias veces, ¿te voy a ir diciendo cosas y las vas ha ir haciendo hasta que solucionemos el problema ok? Lo primero que vas a hacer va a ser cambiar las bujías por unas nuevas y de las propiedades adecuadas. Después vas a comprobar en los carburadores donde se sitúa el sistema del aire o choke (como no me has dicho que moto es no te puedo decir si es un sistema eléctrico o por cable). Vamos a suponer que tu moto lleva el sistema del aire manualmente, ya que así son la mayoría, si te dieses cuenta de que el sistema es eléctrico pues ya me lo dirás y te digo lo que tienes que hacer, pero en principio supongamos que es manual (por cable o palanca...). yo pienso que el problema se encuentra ahí, este sistema sirve para arrancar mejor la moto en frio. Comprueba bien que al accionar la palanca del aire todos los carburadores son accionados por la misma, es decir, puedes observar como en los tres carburadores se le abre el aire. Yo pienso que el problema esta ahí, compruébalo y ya me contaras para que te siga diciendo cosas, un saludo amigo!
Hola amigo, revise lo que me dijiste, y al accionar la palanca de aire, esta actúa en todos los carburadores, y al mismo tiempo.
¿Qué más puede ser?
Hola amigo, lo de las bujías y el estrangulador entonces ya esta descartado. Otra cosa que te quería decir, entre otras más, es preguntarte si cuando paras la moto cierras la llave de la gasolina del deposito, te lo digo porque aveces, cuando la moto esta parada, con la llave de la gasolina abierta, va entrando poco a poco gasolina debido a que las válvulas de los carburadores no son perfectas y siempre dejan pasar algo, y por ello el carburador se indunda cuanto más tiempo pasa, y la moto al estar ahogad no arranca. Así que has de probar lo siguiente: arranca la moto, untilizala un poco, luego antes de apagar el motor cierra la llave de la gasolina, y acelerala un poco durante un minuto (si no es que se para antes) para que se vacíen un poco los carburadores, luego apagala y ya probaras si arranca bien a la próxima, pero que no se te olvide volver a abrir la gasolina eh! Pruébalo y ya me contaras, un saludo y suerte!
Hola
Hice las pruebas que me dijiste, he es todo dejando la llave cortada hace un par de semanas, pero el problema persiste.
Ademas desde que cambie las bujías, el motor se ha acelerado mucho. Fue acelerándose de a poco, y ahora al estar caliente esta muy acelerado, mucho más de lo que estaba antes. No es problema de la piola del acelerador ni nada de eso, porque esta esta suave y acelera y desacelera bien.
Espero tu ayuda
Gracias por la ayuda y la paciencia
Hola amigo, lo de las bujías es normal, y es debido a que las otras estaban muy deterioradas, y estas, al hacer un achispa más viva, acelera más el motor, eso es fácil de resolver bajando un poco el ralentí (eso se hace destornillando el tornillo del ralentí de cada carburador, por igual, hasta que el ralentí quede a tu gusto). Para el arranque en frio solo me queda por decirtre que limpies los carburadores, lo he dejado para el final ya que es muy costoso. Desmonta los carburadores y límpialos a fondo, prestando mucha atención en desmontar todas sus piezas y montarlas luego igual. Espero que con esto ya se solucione el problema, un saludo!
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la respuesta que estabas buscando? Puedes explorar otras preguntas del tema Motocicletas o hacer tu propia pregunta: