Mi moto no anda en frio y en bajas.

Buenas gente pues resulta que tengo un problema y acudo a vosotros.
Tengo una moto de 125 cc con motor de 4 tiempos, el motor es de carburación, y nadie da con el problema.
Paso a explicarles a ver si me pueden decir algo que pueda ayudarme.
Pues resulta ser que hace 1 mes después de la revisión de los 15.000 Kms, y después de estar la moto parada durante 2 días, fui al garaje la arranque como siempre y exploto literalmente la caja del filtro del aire, se rajo toda la caja negra que contiene dentro la esponja del filtro del aire, quedando totalmente inservible. El efecto es como si le pusiéramos un petardo incrustado en una sandia y la hiciéramos explotar, pues la caja negrra quedo igual.
El hombre del taller oficial Piaggio me dijo que estas cosas puede pasar por un retorno de gasolina y que explosione, como no entiendo mucho de mecánica me lo creí. ¿Pero yo pienso en un filtro de aire que tiene que ver la gasolina? ¿Me están tomando el pelo? ¿A alguien le ha pasado algo similar?
Bueno en el taller me cambian todo el conjunto del filtro del aire.
Y ahora seguimos con problemas, desde que me han cambiado la caja y el filtro del aire, la moto en frio y en bajas no anda para nada. Para que quede claro se tienen que cumplir los 2 requisitos, que la moto este fría, y a bajas revoluciones.
En frio y en altas va perfecta, y en caliente va perfecta en bajas y en altas.
Te detallo más concretamente, arranco la moto en frio, que arranca bien a la primera, me subo le doy al gas como siempre suave ya que el motor esta frio, entonces la moto hace un intento de salir con ganas y con fuerza, pero de golpe acaba ahogándose (sin calarse) incluso hasta tironeando un poco y subiendo muy poco a poco de velocidad y de revoluciones, pero cuando el marcador llega a 20 o 25 kms/h, se le pasa el ahogo, y le entra el turbo y sale disparada. Solo le pasa en frio y en las 3 o 4 primeras salidas de semáforos, o subiendo la rampa del garaje en frio cada mañana que tengo que poner los pies en el suelo para ayudarla subir, en frio una vez pasas de la franja de 25 kms/h su funcionamiento es el correcto. Pero una vez sube un poco de temperatura su funcionamiento vuelve a ser normal tanto en bajas como en altas, le das gas y responde, como el que tenia antes de que pasara lo de la cajita negra.
La sensación es que en frio ha perdido la salida que tenia antes, pero a partir de 25 kms/h la recupera saliendo disparada, y en caliente también recupera la salida desde 0 kms/h, es decir bajas y altas.
Decirte que me han cambiado el Starter automático, el stator (tema eléctrico que manda la señal de chispa a la bujía), la bujía, y el filtro de aire de nuevo, pero aun y así seguimos con el problem sin dar con la solución, eso gastando dinero en a ver si los mecánicos averiguan algo.
Agradecería tu ayuda en la medida de lo posible.
Gracias de antemano.
1

1 respuesta

1
Respuesta de
Buenas!
La explosión del filtro del aire se debió, efectivamente, a un retorno de la gasolina. Como debes saber en el carburador se mezcla gasolina( provinente del deposito) y aire (provinente del filtro del aire) para evitar que la gasolina vaya a parar al filtro del aire se usa un dispositivo llamado boya, y funciona igual que las boyas de los retretes. Por lo tanto eso es lo que te falló.
En cuanto al otro problema, yo creo que se debe al starter. Puede que no funcione bien o que este mal instalado, ya que por lo que dices la moto solo falla cuando está fría (estarter encendido) y a bajas vueltas.
A altas vueltas el estarter no tiene importancia y por eso la moto va bien.
Cuando la moto se calienta el starter se desconecta y entonces la moto pasa a funcionar correctamente a bajas revoluciones.
Suerte!
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje

Más respuestas relacionadas

¿No es la pregunta que estabas buscando?
Puedes explorar otras preguntas del tema Motocicletas o hacer tu propia pregunta: