Bomba de agua con hidroneumático

Hola
Vivo en un edificio de 3 plantas. En la parte baja del edificio cerca del portal de entrada se encuentra la bomba de agua junto con el hidroneumático (100 litros), el contador general de agua y los contadores individuales.
El edificio es del año 2006 y desde hace más de dos años que tenemos el mismo problema. Aproximadamente cada 2 meses viene el "técnico" para reparar el siguiente problema:
La bomba se enciende y se apaga intermitentemente, si, si, igual que un intermitente de un coche. Pienso que eso no puede ser muy bueno para la bomba ni tampoco para el consumo eléctrico, ya que este ultimo se dispara en la arrancada de la bomba del agua. El administrador junto con el "técnico" nos dicen que es normal que es el mantenimiento normal de un sistema con hidroneumático y bomba del agua... Y yo no me lo creo... mis padres viven en un edificio con el mismo sistema y llevan muchísimos años viviendo allí y jamas fue un técnico para repara el problema. Ademas que si abres el grifo de casa ves como sale con presión y al segundo siguiente sin presión y así sucesivamente... Yo vivo en el 2 piso y desde mi casa oiga todo el rato como se enciende y se apaga la bomba del agua... uffffff te pone de los nervios y más sabiendo la repercusión que trae todo ello..
Yo pienso que el hidroneumático debe de estar roto y por eso debe de perder aire y a consecuencia de eso el presostato se vuelve loco... Pero no lo sé, son suposiciones...
La semana que viene tenemos reunión de escalera con el administrador y me gustaría que me explicara cual es el problema para poder hablar con conocimiento de causa y así poner fin a este abuso... Porque de escalera ahora pagamos más debido a esto...
Gracias por su atención

1 respuesta

1
Respuesta de
Hola vaya tomadura de pelo más seguida, lo más aconsejable en este caso es cambiar de técnico por llamarlo de alguna manera yo lo llamaría caradura seguro que el y el administrador se llevan comisión, pero vayamos al tema, el hidroneumático no es otra cosa que un globo de metal con una membrana de goma o silicona dentro, esta debe de mantener la presión entre 1,5 de mínima y 3 bar de máxima, y solo debe de arrancar la bomba cuando baja de 1,5, no estar siempre andando, si esto ocurre puede ser por dos cosas, la membrana esta rota o que en la salida de la bomba no hay una válvula antiretorno puesta, esto influye en que la instalación pierde la presión ya que retorna hacia atrás. Así que se dejen de chorradas y hagan las cosas bien, a se me olvidaba otra motivo puede ser por que haya una fuga de agua bastante grande para hacer que la instalación pierda la presión al momento.
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la respuesta que estabas buscando? Puedes explorar otras preguntas del tema Fontanería o hacer tu propia pregunta: