Lavarropas automático

Respuesta de
a
Usuario
Tengo un lavarropas marca Whirpoll, éste modelo tiene un botón para carga completa o media carga, el tema es que en media carga funciona bien, cuando se pulsa para carga completa, no corta la entrada de agua.

Necesito saber que es lo que puede estar fallando.

Muchas gracias por la respuesta.
Experto
Hola el presostato tiene forma redonda con un tubo de entrada muy fino que va directamente hacia abajo sule estar en la parte superior, fíjate que el tubo que va hacia la parte de abajo no este obstruido ni roto.
Para probar el presostato desconecta el tubo y sopla a través del presostato debes oír un clic (primer nivel) otro clic (segundo nivel carga completa)si al soplar ves que esto lo hace bien revisa los tubos. Bueno espero que salgas con el apaño un saludo.
Experto
Hola como bien dicen en media carga te funciona bien ya que coge menos nivel de agua y cundo lo pones a carga completa te tine que coger mayor nivel de agua y por eso no te corta, el motivo de que te coja mucho nivel de agua puede se por dos causas, una que este averiado el presostato (pieza que regula el nivel de agua)el cual lo deberías cambiar o la otra posibilidad es que tengas una obstrucción en los tubos o campanas del presostato el cual los deberías de limpiar. Espero que te aya sido de ayuda y gracias por consultar en todoexpertos un saludo.
Usuario
Agradezco la respuesta, pero necesitaría saber en que lugar del lavarropas se encuentra el presostato.

Muchas gracias por la respuesta
Usuario
Muchas gracias por tu ayuda, pude solucionar el problema, estaba tapada la goma que está conectada al presostato.

Nuevamente Muchas gracias !