No funciona la placa de inducción

Buenas!
He comprado una placa de inducción y para instalarla, compré la clavija de 3 patas, en la tienda me dijeron que solo debía tener en cuenta que el cable de tierra (verde-amarillo) estuviera puesto en la patica más larga del enchufe, y las otras dos endiferentemente.. Todo parecía muy sencillo, pero la placa no funciona, no hace nada, ¿cuál puede ser el error? Me han dicho que ese cable (verde-amarill0) debería ponerse en la pata del medio, pero me da miedo cambiarla y estropear la placa...
Muchas gracias de antemano..
1

1 respuesta

Respuesta
1
Estimada sofiana13,
te dejo un croquis de cómo añadir una clavija de tres puntas a un cable:
http://books.google.es/books?id=7dLDZNDIyjMC&pg=PA43&lpg=PA43&dq=clavija+3+puntas&source=bl&ots=YgsT9wxe2w&sig=-sVxvwcJs7g1ih-nV_-O8mLmYmg&hl=es&ei=_FYLTZq4DMXu4gbH4riGDQ&sa=X&oi=book_result&ct=result&resnum=2&ved=0CB0Q6AEwAQ#v=onepage&q=clavija%203%20puntas&f=false
Por si acaso, te pregunto una serie de incógnitas:
- Cuando te refieres a que no funciona, ¿ni tan siquiera se enciende?,
- ¿La placa tiene tres o cuatro cables?,
- ¿El menaje que tienes es de fondo de hierro? Es decir, ¿es válido para inducción?.
A ver que me cuentas. Si con este crockis te ha válido, por favor, valora la respuesta. Si no.
Muchas gracias Fremder por la respuesta... he comprobado según el croquis y es correcto, pero sigue sin funcionar! Respondiendo a las incógnitas antes de llamar al servicio técnico..
- No enciende nada.. parece que no recibe electricidad, muerta.
-La placa viene con un cable negro en el que se dividen tres dobles unidos por la punta: uno marrón-negro, otro azul y gris y el amarillo-verde (a tierra).
-El menaje es correcto, viene para inducción y además hice lo del imán..
Muchas gracias nuevamente y un saludo
Vaya, pues parece que todo está correcto. Tendrás que devolver la placa a la tienda y que te cambien por otra.
A ver si todo termina bien.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas