Lavavajillas siemens lady

Hola karayuco, tengo un lavavajillas siemens modelo lady of spain de unos 10 años de antigüedad, se ha usado apenas 5 0 6 veces al año, cuando tenia un año llamamos al servicio técnico porque no podíamos programarlo, nos dijo el técnico que se habían tocado los botones y se había desprogramado, sin desmontar nada lo arreglo y me dijo como podía arreglarlo si volvía a suceder, se trataba de manipular los botones, pero como no ha vuelto a ocurrir hasta ahora pues se me ha olvidado lo que me dijo. Por Navidad nos visito el nieto y lo cogimos tocando la botonadura del lavavajillas, desde entonces no conseguimos que marche bien, lo hacemos funcionar solo dándole al botón de arranque ya que el numero de programa ya estaba establecido pero no nos acordamos cual. El otro día lo pusimos en marcha y al finalizar en 0 abrimos la puerta y toda la vajilla estaba llena de jabón, al día siguiente hicimos lo mismo y entonces lo único que hacia era enjuagar, estuvo dos horas tomando agua y cuando abrimos la puerta aun quedaba agua en el fondo. Vivimos en una urbanización lejos de la ciudad, y la visita de técnicos es muy costosa. Te ruego si es de tu conocimiento me digas como puedo `programarlo de nuevo y reparar las anomalías que te explico. Gracias de antemano

1 respuesta

0
Respuesta de
el model oke me indikas no es suficiente.
Dame los datos que vienen en la pegatina de especificaciones y entonces podré buscar el manual.A partir de ahí no creo tengamos problemas en resolverlo.
Y mientras me pasas ese dato.. desconecta la máquina de la red eléctrica por unos minutos... y vuelve a conectar.
Esto hará un reseteo general de la electrónica y quizás todo vuelva a su sitio.
Espero tu información. Saludos
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje