Conexiones perfectas y no va timbre

E comprado una placa fermax nueva, igual que la que tenia(porque estaba bastante mal y por no reparar, se decidió poner nueva) tengo conectada 7 viviendas de las 8 porque al parecer alguien a conectado a 220v los retornos de los timbres, en 4 viviendas. Alucinante. Mi pregunta es es necesario tener todos los pisos conectados para que funcione, ¿todo los pulsadores de la placa? Es que instale un telefonillo a 1 vecino y es el único que funciona bien. Los otros tfnos los estoy poniendo en cable amarillo que es el del timbre y quitándolos de 220v. ¿AYUDA?
1

1 respuesta

1
Respuesta de
Ya te explique antes, que los colores de los cables, nada tienen que ver, es su función.
Si conectas por colores, es lógico el drama que tienes hace ya varios días.
Amigo ! Tienes razón! Voy a solucionarlo ya mañana. Porque he podido comprobar que cada vecino tiene un modelo diferente de telefonillo, televés, auta, fermax... etc según a lo que me comentas OLVIDÁNDOSE DE LOS COLORES DE LOS CABLES. Ejemplo:
Si el abre puertas en fermax pertenece al 1, en televés es al 4, auta 10... etc
¿Esto es así no tiene más vuelta de hoja, verdad? Saludos y muchas gracias, por tu ayuda.
Tienes que boscar que es cada cable. Cerrojo, timbre, altavoz, micrófono, común. Una vez sepas que es cada cable, lo conectas en el telefonillo, según indica el fabricante.
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la pregunta que estabas buscando?
Puedes explorar otras preguntas del tema Electricidad del hogar o hacer tu propia pregunta: