Conexión eléctrica bomba de agua

Hola:
Instale una Bomba de agua Automática con tanque vertical, Marca: Sixteam. Lo que pasa es que no funciona cuando doy la electricidad, queda como pegada y no arranca. Creo que es la conexión eléctrica.
De antemano, gracias por la ayuda.
Avlis
1

1 respuesta

1
Respuesta de
Muy buenas...
Pueden ser varias cosas, lo primero revisar conexión eléctrica normalmente viene en el manual o debajo de la tapa de la caja de conexiones si es monofásica 220v (la que tenemos todos)es muy fácil, luego y creo que sera lo más probable es que muchas de las bombas de agua debido al almacenaje (al tiempo que pasan inactivas, paradas) el eje del motor suele estar "clavado", en todo caso debes localizar en la parte trasera del motor en donde esta el ventilador cubierto por una tapa, a través de la tapa veras el ventilador y justo en el centro veras el eje normalmente en el eje veras una ranura en el centro, bien esa ranura esta para eso introduce un destornillador plano el más ancho que tengas introdúcelo en la ranura y gira el destornillador varias veces en principio tendrías que notar como gira el motor por la fuerza que tu haces con el destornillador gíralo varias veces y luego conecta el motor y prueba con las bombas nuevas suele pasar...
Para hacer todo esto recuerda con la bomba parada, lo desclavas sacas el destornillador y luego lo arrancas
En principio tendrías que solucionarlo si no es así no dudes en comentármelo...
Un saludo
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje
¿No es la respuesta que estabas buscando? Puedes explorar otras preguntas del tema Electricidad del hogar o hacer tu propia pregunta: